 ﻿ 
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Nöbet Tutarken Komutanının 7 Yaşındaki Kızını İstismar Etmişti! O Asker İçin Karar Verildi</title>
<meta name="description" content="Erzincan’da askeri lojmanda nöbet tuttuğu sırada nöbet kulübesine çağırdığı komutanının 7 yaşındaki kızına cinsel istismarda bulunan askere verilen ceza belli oldu. Mahkemenin verdiği kararla 6 yıl 8 ay hapis cezasına çarptırıldı.

" />
<meta name="keywords" content="Erzincan,Erzincan haberleri,Nöbet tutan asker,Komutanının kızına cinsel istismar,Ne kadar ceza aldı" />
<meta itemprop="name" content="Nöbet Tutarken Komutanının 7 Yaşındaki Kızını İstismar Etmişti! O Asker İçin Karar Verildi" />
<link rel="canonical" href="https://www.ashaber.com/haber/7649/nobet-tutarken-komutaninin-7-yasindaki-kizini-istismar-etmisti-o-asker-icin-karar-verildi.html" />
<link rel="amphtml" href="https://www.ashaber.com/mobil/amp/haber/7649/nobet-tutarken-komutaninin-7-yasindaki-kizini-istismar-etmisti-o-asker-icin-karar-verildi.html" />

<link rel="alternate" href="https://www.ashaber.com/mobil/haber/7649/nobet-tutarken-komutaninin-7-yasindaki-kizini-istismar-etmisti-o-asker-icin-karar-verildi.html" media="only screen and (max-width: 640px)" />
<meta property="og:url" content="https://www.ashaber.com/haber/7649/nobet-tutarken-komutaninin-7-yasindaki-kizini-istismar-etmisti-o-asker-icin-karar-verildi.html" />
<meta itemprop="identifier" name="articleid" content="7649" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ashaber.com/haber/7649/nobet-tutarken-komutaninin-7-yasindaki-kizini-istismar-etmisti-o-asker-icin-karar-verildi.html" />
<meta property="og:title" content="Nöbet Tutarken Komutanının 7 Yaşındaki Kızını İstismar Etmişti! O Asker İçin Karar Verildi" />

<meta property="og:image" content="https://www.ashaber.com/files/uploads/news/default/nobet-tutarken-komut-09cf9fdfbc69049c45db.jpg" />
<meta name="twitter:image" content="https://www.ashaber.com/files/uploads/news/default/nobet-tutarken-komut-09cf9fdfbc69049c45db.jpg" />
<meta property="og:site_name" content="As Haber" />
<meta property="og:description" content="Erzincan’da askeri lojmanda nöbet tuttuğu sırada nöbet kulübesine çağırdığı komutanının 7 yaşındaki kızına cinsel istismarda bulunan askere verilen ceza belli oldu. Mahkemenin verdiği kararla 6 yıl 8 ay hapis cezasına çarptırıldı.

" />

<link rel="image_src" type="image/jpeg" href="https://www.ashaber.com/files/uploads/news/default/nobet-tutarken-komut-09cf9fdfbc69049c45db.jpg" />
<link rel="thumbnail" type="image/jpeg" href="https://www.ashaber.com/files/uploads/news/default/nobet-tutarken-komut-09cf9fdfbc69049c45db.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Nöbet Tutarken Komutanının 7 Yaşındaki Kızını İstismar Etmişti! O Asker İçin Karar Verildi" />
<meta name="twitter:description" content="Erzincan’da askeri lojmanda nöbet tuttuğu sırada nöbet kulübesine çağırdığı komutanının 7 yaşındaki kızına cinsel istismarda bulunan askere verilen ceza belli oldu. Mahkemenin verdiği kararla 6 yıl 8 ay hapis cezasına çarptırıldı.

" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.ashaber.com/rss.xml" />
<meta name="news_keywords" content="Erzincan,Erzincan haberleri,Nöbet tutan asker,Komutanının kızına cinsel istismar,Ne kadar ceza aldı" />
<meta property="og:locale:alternate" content="tr_TR" />
<meta http-equiv="refresh" content="600" />
<meta property="fb:app_id" content="149026152389106" /> 
<base href="https://www.ashaber.com/" />
<script src="theme/default/js/jquery.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="theme/default/css/html5reset.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/style.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/form.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/font/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/col/col.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/social-buttons.css" />
<link rel="stylesheet" type="text/css" href="theme/default/headline/1/headline.css" />
<link rel="shortcut icon" href="https://www.ashaber.com/files/uploads/logo/b4fbaf34d2.ico" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53040710-4', 'auto');
  ga('send', 'pageview');

</script>

<meta name="google-site-verification" content="Fx-W0HsSP-2O77XEE0FUdxCc2e4_-J0NTYsrS8mvuho" />
<meta property="fb:pages" content="1637186629655630" />

</head>
<body>
 
 
 
 
 
 <div id="page_top"><div class="inner">
<div class="left" >
<ul style="margin:0px; padding:0px; width:350px; height:40px; overflow:hidden;" id="hot-news" class="after-load">
<li><a href="https://www.ashaber.com/haber/7650/herkes-bu-soruyu-soruyor-1-ocak-2018-pazartesi-okullar-ve-kamu-kurumlari-tatil-mi.html"><i class="fa fa-clock-o"></i> Herkes Bu Soruyu Soruyor! 1 Ocak 2018 Pazarte..</a></li>
<li><a href="https://www.ashaber.com/haber/7649/nobet-tutarken-komutaninin-7-yasindaki-kizini-istismar-etmisti-o-asker-icin-karar-verildi.html"><i class="fa fa-clock-o"></i> Nöbet Tutarken Komutanının 7 Yaşındaki Kızını..</a></li>
<li><a href="https://www.ashaber.com/haber/7648/sanat-camiasinin-tanindik-yuzuydu-unlu-klip-yonetmeni-hayatini-kaybetti.html"><i class="fa fa-clock-o"></i> Sanat Camiasının Tanındık Yüzüydü! Ünlü Klip ..</a></li>
<li><a href="https://www.ashaber.com/haber/7647/2018-zamli-baslayacak-yeni-yilda-o-ucretlere-de-zam-geliyor.html"><i class="fa fa-clock-o"></i> 2018 Zamlı Başlayacak! Yeni Yılda O Ücretlere..</a></li>
<li><a href="https://www.ashaber.com/haber/7646/katili-yabanci-degil-unlu-haber-spikeri-9-yasindaki-oglunun-gozu-onunde-olduruldu.html"><i class="fa fa-clock-o"></i> Katili Yabancı Değil! Ünlü Haber Spikeri 9 Ya..</a></li>
<li><a href="https://www.ashaber.com/haber/7644/15-temmuz-gecesi-gozunu-kirpmadan-tankin-onune-yatmisti-kahraman-sabriden-haber-var.html"><i class="fa fa-clock-o"></i> 15 Temmuz Gecesi Gözünü Kırpmadan Tankın Önün..</a></li>
<li><a href="https://www.ashaber.com/haber/7643/chp-lideri-kemal-kilicdaroglundan-flas-cumhurbaskanligi-adayligi-aciklamasi-aday-olacak-mi.html"><i class="fa fa-clock-o"></i> CHP Lideri Kemal Kılıçdaroğlu’ndan Flaş Cumhu..</a></li>
<li><a href="https://www.ashaber.com/haber/7642/adanada-polis-karakolu-yakininda-patlama-patlamanin-nedeni-belli-oldu.html"><i class="fa fa-clock-o"></i> Adana’da Polis Karakolu Yakınında Patlama! Pa..</a></li>
<li><a href="https://www.ashaber.com/haber/7641/abd-ve-turkiye-arasinda-vize-krizi-cozuldu-randevu-kisitlamalari-kaldirildi-mi.html"><i class="fa fa-clock-o"></i> ABD ve Türkiye Arasında Vize Krizi Çözüldü! R..</a></li>
<li><a href="https://www.ashaber.com/haber/7640/ak-partili-vekilden-yurekleri-isitan-hareket-sehit-cenazesinde-usuyen-asker-babasina-yaptigi-hareketle-alkis-topladi.html"><i class="fa fa-clock-o"></i> AK Partili Vekilden Yürekleri Isıtan Hareket!..</a></li>
</ul>
</div>
<div class="right">
<ul>
<li><h1 style="margin:0px; padding:0px;"><a href="https://www.ashaber.com/">Haberler</a></h1></li>
<li><a href="https://www.ashaber.com/">Anasayfa</a></li>
<li><a href="https://www.ashaber.com/mobil">Mobil Site</a></li>
<li><a href="https://www.ashaber.com/webmaster.html">Webmaster</a></li>
<li><a href="https://www.ashaber.com/kunye.html">Künye</a></li>
<li><a href="https://www.ashaber.com/iletisim.html">İletişim</a></li>
</ul>
</div>
<div class="clear"></div></div></div>
<div class="page">
<div style="position: absolute; margin-left:-170px; margin-top:-5px; width:160px; overflow:hidden;">
</div>
<div style="position: absolute; margin-left:1020px; margin-top:-5px; width:160px; overflow:hidden;">
</div>
<header>
<div class="x_advert"></div>
<div id="logo"><a href="https://www.ashaber.com/"><img src="https://www.ashaber.com/files/uploads/logo/d2eb1bffdf.png" width="250" height="90" alt="Haberler, Son Dakika Haberler, Güncel haberler - As Haber"></a></div>
<div class="advert"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- as haber logo yanı reklamı -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8030790784860754"
     data-ad-slot="9781365604"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
 <script type="text/javascript">
$(document).ready(function(e) {
    $(".dropdown").hover(
	function(e) {
        $(".dropdown-content",this).show();
    },function(e){
		$(".dropdown-content",this).hide();
		});
		});
</script>
<nav class="nav">
<ul style="position:relative;">
<li><a href="https://www.ashaber.com/"><i class="fa fa-home"></i>ANASAYFA</a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/dizi/">DİZİ </a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/medya/">MEDYA </a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/kadin/">KADIN </a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/lezzet-dunyasi/">Lezzet Dünyası </a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/siyaset/">SİYASET </a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/ekonomi/">EKONOMİ </a></li>
<li><a href="https://www.ashaber.com/yazarlar/"><i class="fa fa-users"></i>YAZARLAR</a></li><li><a href="https://www.ashaber.com/videolar/"><i class="fa fa-play"></i>WEB TV</a></li><li class="right dropdown"><a href="#"><i class="fa fa-angle-down"></i>TÜMÜ</a>
<div class="menuContent dropdown-content">
<div class="content">
<div class="home_block">
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/dizi/">DİZİ </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/medya/">MEDYA </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/kadin/">KADIN </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/lezzet-dunyasi/">Lezzet Dünyası </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/siyaset/">SİYASET </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/ekonomi/">EKONOMİ </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/spor/">SPOR </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/magazin/">MAGAZİN </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/egitim/">EĞİTİM </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/dunya/">DÜNYA </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/saglik/">SAĞLIK </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/teknoloji/">TEKNOLOJİ </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/yasam/">YAŞAM </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/kultur-sanat/">KÜLTÜR - SANAT </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/yerel/">YEREL </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/diger/">DİĞER </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/guncel/">GÜNCEL </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/aktuel/">AKTÜEL </a>
<div class="clear"></div>
<a class="direct flu_grey" href="https://www.ashaber.com/sondakika-haberler/"><i class="fa fa-clock-o"></i>SONDAKİKA</a>
<a class="direct" href="https://www.ashaber.com/mansetler/"><i class="fa fa-fire"></i>MANŞETLER</a>
<a class="direct flu_grey" href="https://www.ashaber.com/sondakika-haberler/"><i class="fa fa-th-list"></i>SÜRMANŞETLER</a>
<a class="direct" href="https://www.ashaber.com/videolar/"><i class="fa fa-play"></i>WEB TV</a>
<a class="direct flu_grey" href="https://www.ashaber.com/neler-oluyor.html"><i class="fa fa-question"></i>NELER OLUYOR?</a>
<a class="direct" href="https://www.ashaber.com/iletisim.html"><i class="fa fa-map-marker"></i>İLETİŞİM</a>
<a class="direct" href="https://www.ashaber.com/yazarlar/"><i class="fa fa-pencil"></i>YAZARLAR</a><a class="direct" href="https://www.ashaber.com/kunye.html"><i class="fa fa-globe"></i>KÜNYE</a>
<a class="direct flu_grey" href="https://www.ashaber.com/webmaster.html"><i class="fa fa-code"></i>WEBMASTER</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<div class="clear"></div>
</ul>
</nav>
</header>
<div id="page_left">
<div class="home_block"></div>
<h1 itemprop="name">Nöbet Tutarken Komutanının 7 Yaşındaki Kızını İstismar Etmişti! O Asker İçin Karar Verildi</h1>
<h2 itemprop="description"> Erzincan’da askeri lojmanda nöbet tuttuğu sırada nöbet kulübesine çağırdığı komutanının 7 yaşındaki kızına cinsel istismarda bulunan askere verilen ceza belli oldu. Mahkemenin verdiği kararla 6 yıl 8 ay hapis cezasına çarptırıldı.

</h2>
<style>
.breadcrumbs{ padding:10px 5px;  }
.breadcrumbs i{ margin:0px 5px !important}
</style>
<div class="breadcrumbs"><a href="https://www.ashaber.com/" title="Haberler, Son Dakika Haberler, Güncel haberler - As Haber">Anasayfa</a> <i class="fa fa-angle-double-right"></i> 
<a href="https://www.ashaber.com/haberler/guncel/">GÜNCEL</a> <i class="fa fa-angle-double-right"></i>  Nöbet Tutarken Komutanının 7 Yaşındaki Kızını İstismar Etmişti! O Asker İçin Karar Verildi</div>

  
  
  
<div class="detail-img">
<img itemprop="image"  src="https://www.ashaber.com/files/uploads/news/default/nobet-tutarken-komut-09cf9fdfbc69049c45db.jpg" alt="Nöbet Tutarken Komutanının 7 Yaşındaki Kızını İstismar Etmişti! O Asker İçin Karar Verildi"  /> 
</div>

<!--haber ekleyen-->
<div style="width:100%; background:#dedede; height:78px; margin-top: -11px;">
		<img src="https://www.ashaber.com/files/uploads/user/default.png" alt="Nöbet Tutarken Komutanının 7 Yaşındaki Kızını İstismar Etmişti! O Asker İçin Karar Verildi" style=" width:60px; height:60px; margin:5px; border:#FFF 4px solid; -webkit-border-radius: 100px;
	-moz-border-radius: 100px; margin-bottom:10px;
	border-radius: 100px; float:left;
    z-index: 1;
    position: relative;"  />
	<style>
	.ulc {width: 50%; float: left; margin-top: 8px;}
	.ulc li{      line-height: 22px;  width: 80%;
    display: block;}
	</style>
	
	<ul class="ulc">
	<li><b>Yazar: </b>Hasan Vural Topbaş</li>
	<li><b>E Posta: </b><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a89991c0c9dbc7989fe8cfc5c9c1c486cbc7c5">[email&#160;protected]</a></li>
	<li><b>Telefon: </b>05343365686</li>
	</ul>
	
	<span style="float:right; margin-top: 31px; margin-right:5px; "><span class="content_date" style=" color:#000 !important;"><b>Tarih:</b> 2017-12-29 <b>Saat:</b> 15:22:24</span></span>
</div>
<!--haber ekleyen-->

<div style="clear:both"></div>
<div class="left">

<span class="content_date">Güncelleme : 2017-12-29 15:22:24</span></div>
<div class="right">
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
$(document).ready(function(e) {
  var url      = window.location.href; 
  $(".share-site").click(function(e) {
	var btn = $(this)
	var countDiv = $(".share-count",this)
	var oldCount = parseInt(countDiv.html())
	var url = btn.attr("data-href")
    var type = 3;
	if(!btn.hasClass("notAllowed")){
    $.ajax({
      url: './theme/default/ajax.php',
      data: {type:type,url:url},
      error: function() {
	  },
      dataType: 'html',
      success: function(data) {
		  
		  btn.addClass("notAllowed")
		  countDiv.html(oldCount+1)
	  },
      type: 'GET'
    });
	}
  });		
});

</script>

<div class="social-sharing is-large" data-permalink="http://www.ashaber.com/haber/7649/nobet-tutarken-komutaninin-7-yasindaki-kizini-istismar-etmisti-o-asker-icin-karar-verildi.html">

    <!-- https://developers.facebook.com/docs/plugins/share-button/ -->
    <a target="_blank" data-href="http://www.ashaber.com/haber/7649/nobet-tutarken-komutaninin-7-yasindaki-kizini-istismar-etmisti-o-asker-icin-karar-verildi.html" class="share-site" style="background: #999">
    
      <span class="share-title">Site</span>
      <span class="share-count is-loaded">0</span>
    </a>
    
    
    <a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.ashaber.com/haber/7649/nobet-tutarken-komutaninin-7-yasindaki-kizini-istismar-etmisti-o-asker-icin-karar-verildi.html" class="share-facebook sharePop">
    
      <span class="share-title">Facebook</span>
      <span class="share-count is-loaded">0</span>
    </a>

    <!-- https://dev.twitter.com/docs/intents -->
    <a target="_blank" href="https://twitter.com/share?url=http://www.ashaber.com/haber/7649/nobet-tutarken-komutaninin-7-yasindaki-kizini-istismar-etmisti-o-asker-icin-karar-verildi.html&text=Nöbet Tutarken Komutanının 7 Yaşındaki Kızını İstismar Etmişti! O Asker İçin Karar Verildi" class="share-twitter sharePop">
     
      <span class="share-title">Tweetle</span>
      <span class="share-count is-loaded">0</span>
    </a>

   

    <!-- https://developers.google.com/+/web/share/ -->
    <a target="_blank" href="https://plus.google.com/share?url=http://www.ashaber.com/haber/7649/nobet-tutarken-komutaninin-7-yasindaki-kizini-istismar-etmisti-o-asker-icin-karar-verildi.html" class="share-google sharePop">
      <!-- Cannot get Google+ share count with JS yet -->
<span class="share-title">Google</span>
      <span class="share-count">+1</span>
    </a>

  

  </div>














</div>
<div class="clear"></div>

 <article>

  
<div style="width:300px; float:left; margin-right:10px; margin-bottom:10px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay Reklam Alanı -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8030790784860754"
     data-ad-slot="7473700801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  
  <div itemprop="articleBody">
 
 
 <p><strong>Erzincan’da askeri lojmanda nöbet tuttuğu sırada nöbet kulübesine çağırdığı komutanının 7 yaşındaki kızına cinsel istismarda bulunan askere verilen ceza belli oldu. Mahkemenin verdiği kararla 6 yıl 8 ay hapis cezasına çarptırıldı.</strong></p>

<p>Olay, geride bıraktığımız yıl Erzincan’da askeri lojmanın nöbet kulübesinde yaşandı. Askeri lojmanda nöbet tuttuğu sıralarda komutanının 7 yaşındaki kızını nöbet kulübesine çağırarak cinsel istismarda bulunduğu iddia edilen 27 yaşındaki C.D’nin ilk olarak yargılandığı mahkemece beraat ettiği öğrenilmişti. Mahkemenin verdiği bu karar yerel mahkemece yanlış bulundu ve Erzurum İstinaf Mahkemesi verilen kararı bozarak C.D’yi  6 yıl 8 ay hapis cezasına çarptırdı.</p>

<p><strong>KOMUTANININ KIZINI İSTİSMAR ETTİ</strong></p>

<p>Geride bıraktığımız Mayıs ayında meydana gelen olayda, Erzincan’da kısa dönem askerlik yapmakta olan 27 yaşındaki C.D’nin iddialara göre, askeri lojmanda nöbet tuttuğu sıralarda öğle saatlerinde komutanının 7 yaşındaki kızı Z.A’yı nöbet kulübesine çağırarak burada cinsel istismarda bulundu. Olayın ardından küçük kızı S.Ç isimli komşuları bahçede üzüntülü şekilde oturduğunu görerek yanına gitti ve ne olduğunu sordu. Küçük kız olayı komşularının kızı İ.Ç’ye anlattı ve iğrenç olay ortaya çıktı. Durum üzerine gözaltına alınan C.D yaklaşık 2 ay cezaevinde kaldıktan sonra beraat etti.</p>

<p><strong>BERAAT KARARI BOZULDU</strong></p>

<p>Küçük kızın nöbet kulübesinde cinsel istismarda bulunan C.D ile ilgili, kendisini nöbet kulübesine çağırarak önce yaşı ve kendisiyle ilgili sorular sorduğunu ve taytının ön tarafına elini sokarak ayıplı yerlerine dokunduğunu söyledi. 2 ay cezaevinde kaldıktan sonra beraat eden C.D hakkında Erzurum İstinaf Mahkemesi tarafından bu karar bozuldu ve C.D’nin 6 yıl 8 ay cezaya çarptırılarak yeniden cezaevine gönderildiği öğrenildi.</p>

<p> </p>
</div></article>
 <div class="clear"></div>
  <a class="button" title="Erzincan haberleri" href="ara?s=Erzincan">Erzincan</a>
	<a class="button" title="Erzincan haberleri haberleri" href="ara?s=Erzincan+haberleri">Erzincan haberleri</a>
	<a class="button" title="Nöbet tutan asker haberleri" href="ara?s=N%C3%B6bet+tutan+asker">Nöbet tutan asker</a>
	<a class="button" title="Komutanının kızına cinsel istismar haberleri" href="ara?s=Komutan%C4%B1n%C4%B1n+k%C4%B1z%C4%B1na+cinsel+istismar">Komutanının kızına cinsel istismar</a>
	<a class="button" title="Ne kadar ceza aldı haberleri" href="ara?s=Ne+kadar+ceza+ald%C4%B1">Ne kadar ceza aldı</a>
	 
 
  <div class="clear"></div>
<div class="x_advert"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- as haber Haber Detay Reklam Alanı 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:680px;height:90px"
     data-ad-client="ca-pub-8030790784860754"
     data-ad-slot="8950434002"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <div class="clear"></div>
 

     
     <script type="text/javascript">
$(document).ready( function() {
    $("#commentform").submit(function() {
        if ($("#name").val()=='') {
            alert("Lütfen adınızı yazınız.");
            return false;
        }
        
        if ($("#comment_text").val()=='') {
            alert("Lütfen yorumunuzu belirtiniz.");
            return false;
        }
    });
});
</script>
     
      <a name="comment"></a>


 <div class="commentTab tabarea">
<div class="block_title red" style="color:#FFF !important;">Sende Yorumla...</div>
<ul class="menu_ul buttons" style="margin-top:-10px;">
<li><a class="active item">Site Yorumları</a></li>
<li><a class="item">Facebook Yorumları</a></li>
</ul>
<div style="clear:both"></div>


<div class="content">
   <div class="box">
   <div id="website_comment">
    <script src='https://www.google.com/recaptcha/api.js'></script>
 
 <div style="background:#ecf0f1; border:#EBEBEB 1px solid; padding:5px; margin:5px 0px;">
 <form action="" method="post" id="commentform">
 <input type="hidden" value="1" name="action" />
 <input type="hidden"  value="" name="commentid" />
 <div style="float:left; width:36px"><img src="files/uploads/user/default.png" style="width:34px; height:34px; margin-top:2px;" /></div>
 <div style="float:right; width:636px">

<div class="gazisoft-form">
            
                <input type="text" name="name" id="name" placeholder="Adınız" value="" style="width:50%;">
           
            </div>
         <script type="text/javascript">
	function TextAreaKarakterSayisiDogrula()
	{
		var sonSayi = 500 - document.getElementById("comment_text").value.length;
		if (sonSayi >= 0)
		{
			document.getElementById("KalanKarakterSayac").innerHTML = sonSayi;
		}
		else
		{
			document.getElementById("comment_text").value = document.getElementById("comment_text").value.substring(0, 500);
			document.getElementById("KalanKarakterSayac").innerHTML = 0;
		}
	}
</script>

<div class="gazisoft-form">
           
                <textarea name="comment" id="comment_text" style=" height:100px;" placeholder="Yorumunuzu yazınız..." onkeyup="TextAreaKarakterSayisiDogrula()"></textarea>
                
<div style="padding:5px; color:#666">Kalan karakter sayısı : <span id="KalanKarakterSayac">500</span></div>
           
            </div>  
            
       <div class="gazisoft-form">     
            
                         <div style="float:left"><input class="button btn-green" type="submit" title="uye" value="Yorumu Gönder" style="margin-left:5px;" /></div>        
            </div>


 
</div>
<div class="clear"></div>
  </form>
 
 </div>

 
  <script>
 $(".commreply").click(function(e) {
     $("input[name=commentid]").val($(this).attr("data-id"))
});
 </script>
 
 </div>
 </div>
    <div id="facebook_comment" class="box">
   
  <div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=149026152389106";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<fb:comments href="http://www.ashaber.com/haber/7649/nobet-tutarken-komutaninin-7-yasindaki-kizini-istismar-etmisti-o-asker-icin-karar-verildi.html" width="700" num_posts="10"></fb:comments>
   
   </div>
      <div id="disqus_comment" class="box"><div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = '';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div>
 </div>
</div>





<div class="home_block">
<ul class="home_news_list_two">


					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7650/herkes-bu-soruyu-soruyor-1-ocak-2018-pazartesi-okullar-ve-kamu-kurumlari-tatil-mi.html" title="Herkes Bu Soruyu Soruyor! 1 Ocak 2018 Pazartesi Okullar ve Kamu Kurumları Tatil Mi?"><img src="https://www.ashaber.com/files/uploads/news/thumb/herkes-bu-soruyu-sor-72c09e8ac2cd89bff2c6.jpg" alt="Herkes Bu Soruyu Soruyor! 1 Ocak 2018 Pazartesi Okullar ve Kamu Kurumları Tatil Mi?"></a>
                    <a href="https://www.ashaber.com/haber/7650/herkes-bu-soruyu-soruyor-1-ocak-2018-pazartesi-okullar-ve-kamu-kurumlari-tatil-mi.html" title="Herkes Bu Soruyu Soruyor! 1 Ocak 2018 Pazartesi Okullar ve Kamu Kurumları Tatil Mi?" class="item_title">Herkes Bu Soruyu Soruyor! 1 Ocak 2018 Pazartesi Okullar ve Kamu Kurumları Tatil Mi?</a>
                    <a href="https://www.ashaber.com/haber/7650/herkes-bu-soruyu-soruyor-1-ocak-2018-pazartesi-okullar-ve-kamu-kurumlari-tatil-mi.html" title="Herkes Bu Soruyu Soruyor! 1 Ocak 2018 Pazartesi Okullar ve Kamu Kurumları Tatil Mi?" class="item_description">Yeni yıla geri sayım hızla ilerlerken herkes 1 Ocak 2018 Pazartesi günü okulların ve kamu kurumlarının tatil olup olmayacağını merak etmeye başladı. Herkesin merak ettiği soru yanıt buldu ve 1 Ocak 2018 Pazartesi gününde okullar ve tüm kamu kurumlarının tatil olduğu açıklandı.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7644/15-temmuz-gecesi-gozunu-kirpmadan-tankin-onune-yatmisti-kahraman-sabriden-haber-var.html" title="15 Temmuz Gecesi Gözünü Kırpmadan Tankın Önüne Yatmıştı! Kahraman Sabri’den Haber Var"><img src="https://www.ashaber.com/files/uploads/news/thumb/15-temmuz-gecesi-goz-1de6b46b8c7a488f5bb3.jpg" alt="15 Temmuz Gecesi Gözünü Kırpmadan Tankın Önüne Yatmıştı! Kahraman Sabri’den Haber Var"></a>
                    <a href="https://www.ashaber.com/haber/7644/15-temmuz-gecesi-gozunu-kirpmadan-tankin-onune-yatmisti-kahraman-sabriden-haber-var.html" title="15 Temmuz Gecesi Gözünü Kırpmadan Tankın Önüne Yatmıştı! Kahraman Sabri’den Haber Var" class="item_title">15 Temmuz Gecesi Gözünü Kırpmadan Tankın Önüne Yatmıştı! Kahraman Sabri’den Haber Var</a>
                    <a href="https://www.ashaber.com/haber/7644/15-temmuz-gecesi-gozunu-kirpmadan-tankin-onune-yatmisti-kahraman-sabriden-haber-var.html" title="15 Temmuz Gecesi Gözünü Kırpmadan Tankın Önüne Yatmıştı! Kahraman Sabri’den Haber Var" class="item_description">15 Temmuz hain darbe girimi gecesinde sokağa çıkarak darbecilere meydan okuyan ve Üsküdar’da iki tankın önüne kendini siper eden Sabri Ünal, 15 Temmuz direnişinin en büyük sembolü haline gelmişti. Cumhurbaşkanı Recep Tayyip 

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7643/chp-lideri-kemal-kilicdaroglundan-flas-cumhurbaskanligi-adayligi-aciklamasi-aday-olacak-mi.html" title="CHP Lideri Kemal Kılıçdaroğlu’ndan Flaş Cumhurbaşkanlığı Adaylığı Açıklaması: Aday Olacak mı?"><img src="https://www.ashaber.com/files/uploads/news/thumb/chp-lideri-kemal-kil-7efb29a4501f0d128e1e.png" alt="CHP Lideri Kemal Kılıçdaroğlu’ndan Flaş Cumhurbaşkanlığı Adaylığı Açıklaması: Aday Olacak mı?"></a>
                    <a href="https://www.ashaber.com/haber/7643/chp-lideri-kemal-kilicdaroglundan-flas-cumhurbaskanligi-adayligi-aciklamasi-aday-olacak-mi.html" title="CHP Lideri Kemal Kılıçdaroğlu’ndan Flaş Cumhurbaşkanlığı Adaylığı Açıklaması: Aday Olacak mı?" class="item_title">CHP Lideri Kemal Kılıçdaroğlu’ndan Flaş Cumhurbaşkanlığı Adaylığı Açıklaması: Aday Olacak mı?</a>
                    <a href="https://www.ashaber.com/haber/7643/chp-lideri-kemal-kilicdaroglundan-flas-cumhurbaskanligi-adayligi-aciklamasi-aday-olacak-mi.html" title="CHP Lideri Kemal Kılıçdaroğlu’ndan Flaş Cumhurbaşkanlığı Adaylığı Açıklaması: Aday Olacak mı?" class="item_description">CHP Lideri Kemal Kılıçdaroğlu, katıldığı bir televizyon programının canlı yayınında önemli açıklamalarda bulunarak kendisine yöneltilen ‘Cumhurbaşkanlığına aday olur musunuz?’ sorusuna yeşil ışık yakarak, ‘Olabilirim, parti içinde konuşuruz yanıtını verdi.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7642/adanada-polis-karakolu-yakininda-patlama-patlamanin-nedeni-belli-oldu.html" title="Adana’da Polis Karakolu Yakınında Patlama! Patlamanın Nedeni Belli Oldu"><img src="https://www.ashaber.com/files/uploads/news/thumb/adanada-polis-karako-0c6f1eb9e5b5ae033e90.jpg" alt="Adana’da Polis Karakolu Yakınında Patlama! Patlamanın Nedeni Belli Oldu"></a>
                    <a href="https://www.ashaber.com/haber/7642/adanada-polis-karakolu-yakininda-patlama-patlamanin-nedeni-belli-oldu.html" title="Adana’da Polis Karakolu Yakınında Patlama! Patlamanın Nedeni Belli Oldu" class="item_title">Adana’da Polis Karakolu Yakınında Patlama! Patlamanın Nedeni Belli Oldu</a>
                    <a href="https://www.ashaber.com/haber/7642/adanada-polis-karakolu-yakininda-patlama-patlamanin-nedeni-belli-oldu.html" title="Adana’da Polis Karakolu Yakınında Patlama! Patlamanın Nedeni Belli Oldu" class="item_description">Adana’da polis merkezi yakınlarında meydana gelen patlamanın ses bombasından kaynaklandığı öğrenildi. Polis ekiplerinin ses bombasını attıktan sonra kaçan maskeli şahsı aradıkları öğrenildi.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7640/ak-partili-vekilden-yurekleri-isitan-hareket-sehit-cenazesinde-usuyen-asker-babasina-yaptigi-hareketle-alkis-topladi.html" title="AK Partili Vekilden Yürekleri Isıtan Hareket! Şehit Cenazesinde Üşüyen Asker Babasına Yaptığı Hareketle Alkış Topladı"><img src="https://www.ashaber.com/files/uploads/news/thumb/ak-partili-vekilden--831efafb971739aa2f94.png" alt="AK Partili Vekilden Yürekleri Isıtan Hareket! Şehit Cenazesinde Üşüyen Asker Babasına Yaptığı Hareketle Alkış Topladı"></a>
                    <a href="https://www.ashaber.com/haber/7640/ak-partili-vekilden-yurekleri-isitan-hareket-sehit-cenazesinde-usuyen-asker-babasina-yaptigi-hareketle-alkis-topladi.html" title="AK Partili Vekilden Yürekleri Isıtan Hareket! Şehit Cenazesinde Üşüyen Asker Babasına Yaptığı Hareketle Alkış Topladı" class="item_title">AK Partili Vekilden Yürekleri Isıtan Hareket! Şehit Cenazesinde Üşüyen Asker Babasına Yaptığı Hareketle Alkış Topladı</a>
                    <a href="https://www.ashaber.com/haber/7640/ak-partili-vekilden-yurekleri-isitan-hareket-sehit-cenazesinde-usuyen-asker-babasina-yaptigi-hareketle-alkis-topladi.html" title="AK Partili Vekilden Yürekleri Isıtan Hareket! Şehit Cenazesinde Üşüyen Asker Babasına Yaptığı Hareketle Alkış Topladı" class="item_description">Geride bıraktığımız haftalarda cezaevindeki sızan gazdan zehirlenen ve kaldırıldığı hastanede şehit düşen Jandarma er İdris Gülek’in cenaze törenine katılan AK Parti Erzurum Milletvekili Mustafa Ilıcalı, cenaze töreninde bir askerin üşüyen babasına paltosunu vererek gönülleri ısıttı.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7638/her-satiri-dehset-dolu-15-yasindaki-sporcusuna-tecavuz-eden-antrenor-ifadesiyle-kan-dondurdu.html" title="Her Satırı Dehşet Dolu! 15 Yaşındaki Sporcusuna Tecavüz Eden Antrenör İfadesiyle Kan Dondurdu"><img src="https://www.ashaber.com/files/uploads/news/thumb/her-satiri-dehset-do-8529a314a7d397d93ca3.png" alt="Her Satırı Dehşet Dolu! 15 Yaşındaki Sporcusuna Tecavüz Eden Antrenör İfadesiyle Kan Dondurdu"></a>
                    <a href="https://www.ashaber.com/haber/7638/her-satiri-dehset-dolu-15-yasindaki-sporcusuna-tecavuz-eden-antrenor-ifadesiyle-kan-dondurdu.html" title="Her Satırı Dehşet Dolu! 15 Yaşındaki Sporcusuna Tecavüz Eden Antrenör İfadesiyle Kan Dondurdu" class="item_title">Her Satırı Dehşet Dolu! 15 Yaşındaki Sporcusuna Tecavüz Eden Antrenör İfadesiyle Kan Dondurdu</a>
                    <a href="https://www.ashaber.com/haber/7638/her-satiri-dehset-dolu-15-yasindaki-sporcusuna-tecavuz-eden-antrenor-ifadesiyle-kan-dondurdu.html" title="Her Satırı Dehşet Dolu! 15 Yaşındaki Sporcusuna Tecavüz Eden Antrenör İfadesiyle Kan Dondurdu" class="item_description">Adıyaman’ın Gölbaşı ilçesinde 15 yaşında olan sporcusuna tecavüz eden bir antrenör yakalanarak gözaltına alındı. Uluslararası sertifikası bulunduğu öğrenilen antrenörün genç kıza tecavüz iddiasıyla çıkarıldığı mahkeme tarafından tutuklandığı bilgisine ulaşıldı.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7637/konyada-aci-olay-baba-ve-3-oglu-yanginin-ortasinda-kaldi-itfaiye-ekipleri-seferber-oldu.html" title="Konya’da Acı Olay! Baba ve 3 Oğlu Yangının Ortasında Kaldı, İtfaiye Ekipleri Seferber Oldu"><img src="https://www.ashaber.com/files/uploads/news/thumb/konyada-aci-olay-bab-d7198eb9f0608b89112c.jpg" alt="Konya’da Acı Olay! Baba ve 3 Oğlu Yangının Ortasında Kaldı, İtfaiye Ekipleri Seferber Oldu"></a>
                    <a href="https://www.ashaber.com/haber/7637/konyada-aci-olay-baba-ve-3-oglu-yanginin-ortasinda-kaldi-itfaiye-ekipleri-seferber-oldu.html" title="Konya’da Acı Olay! Baba ve 3 Oğlu Yangının Ortasında Kaldı, İtfaiye Ekipleri Seferber Oldu" class="item_title">Konya’da Acı Olay! Baba ve 3 Oğlu Yangının Ortasında Kaldı, İtfaiye Ekipleri Seferber Oldu</a>
                    <a href="https://www.ashaber.com/haber/7637/konyada-aci-olay-baba-ve-3-oglu-yanginin-ortasinda-kaldi-itfaiye-ekipleri-seferber-oldu.html" title="Konya’da Acı Olay! Baba ve 3 Oğlu Yangının Ortasında Kaldı, İtfaiye Ekipleri Seferber Oldu" class="item_description">Konya Ilgın ilçesinde 2 katlı bir evde meydana gelen yangın sonrasında bir baba ve 3 oğlunun yangının ortasında kaldıkları ve itfaiye ekiplerinin tüm çabalarına rağmen alevlerin arasından kurtarılamadığı öğrenildi. Yangından küçük oğlunu alarak kaçmayı başaran anne ve oğlu ise tedavi için hastaneye kaldırıldı. 

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7634/lise-ogrenci-yurdunda-zehirlenme-panigi-ogrenciler-apar-topar-hastaneye-kaldirildi.html" title="Lise Öğrenci Yurdunda Zehirlenme Paniği! Öğrenciler Apar Topar Hastaneye Kaldırıldı"><img src="https://www.ashaber.com/files/uploads/news/thumb/lise-ogrenci-yurdund-878972dc6201d9d8d711.jpg" alt="Lise Öğrenci Yurdunda Zehirlenme Paniği! Öğrenciler Apar Topar Hastaneye Kaldırıldı"></a>
                    <a href="https://www.ashaber.com/haber/7634/lise-ogrenci-yurdunda-zehirlenme-panigi-ogrenciler-apar-topar-hastaneye-kaldirildi.html" title="Lise Öğrenci Yurdunda Zehirlenme Paniği! Öğrenciler Apar Topar Hastaneye Kaldırıldı" class="item_title">Lise Öğrenci Yurdunda Zehirlenme Paniği! Öğrenciler Apar Topar Hastaneye Kaldırıldı</a>
                    <a href="https://www.ashaber.com/haber/7634/lise-ogrenci-yurdunda-zehirlenme-panigi-ogrenciler-apar-topar-hastaneye-kaldirildi.html" title="Lise Öğrenci Yurdunda Zehirlenme Paniği! Öğrenciler Apar Topar Hastaneye Kaldırıldı" class="item_description">Bolu İzzet Baysal Anadolu Lisesi’nin erkek öğrenci yurdunda gece saatlerinde zehirlenme paniği yaşandı. Zehirlenme şüphesi ile hastaneye kaldırılan 16 öğrencinin yedikleri yemekten zehirlenmiş olabileceği şüpheleri üzerinde duruluyor. 

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7633/2018-yili-icin-korkutan-haber-beklenen-istanbul-depreminin-buyuklugu-aciklandi-panik-basladi.html" title="2018 Yılı İçin Korkutan Haber! Beklenen İstanbul Depremi’nin Büyüklüğü Açıklandı, Panik Başladı"><img src="https://www.ashaber.com/files/uploads/news/thumb/2018-yili-icin-korku-540b5f2f326a437b687d.jpg" alt="2018 Yılı İçin Korkutan Haber! Beklenen İstanbul Depremi’nin Büyüklüğü Açıklandı, Panik Başladı"></a>
                    <a href="https://www.ashaber.com/haber/7633/2018-yili-icin-korkutan-haber-beklenen-istanbul-depreminin-buyuklugu-aciklandi-panik-basladi.html" title="2018 Yılı İçin Korkutan Haber! Beklenen İstanbul Depremi’nin Büyüklüğü Açıklandı, Panik Başladı" class="item_title">2018 Yılı İçin Korkutan Haber! Beklenen İstanbul Depremi’nin Büyüklüğü Açıklandı, Panik Başladı</a>
                    <a href="https://www.ashaber.com/haber/7633/2018-yili-icin-korkutan-haber-beklenen-istanbul-depreminin-buyuklugu-aciklandi-panik-basladi.html" title="2018 Yılı İçin Korkutan Haber! Beklenen İstanbul Depremi’nin Büyüklüğü Açıklandı, Panik Başladı" class="item_description">2018 yılına az bir süre kala Çevre ve Şehircilik Bakanı Mehmet Özhaseki, İstanbul’da beklenen büyük depremle ilgili önemli açıklamalar yaptı. Yapılan açıklamada, İstanbul’da beklenen büyük depremin 7’den aşağı olmayacağı belirtilirken Bakan Özhaseki, yapılan uyarılar sonrasında 2018 yılında İstanbul’da seferberlik ilan edeceklerini duyurdu.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7632/son-dakika-gaziantepte-okul-bahcesinde-oynayan-cocuklara-tufekli-saldiri-yaralilar-var.html" title="Son Dakika! Gaziantep’te Okul Bahçesinde Oynayan Çocuklara Tüfekli Saldırı: Yaralılar Var"><img src="https://www.ashaber.com/files/uploads/news/thumb/son-dakika-gaziantep-b325a92ea86b553c8ce2.jpg" alt="Son Dakika! Gaziantep’te Okul Bahçesinde Oynayan Çocuklara Tüfekli Saldırı: Yaralılar Var"></a>
                    <a href="https://www.ashaber.com/haber/7632/son-dakika-gaziantepte-okul-bahcesinde-oynayan-cocuklara-tufekli-saldiri-yaralilar-var.html" title="Son Dakika! Gaziantep’te Okul Bahçesinde Oynayan Çocuklara Tüfekli Saldırı: Yaralılar Var" class="item_title">Son Dakika! Gaziantep’te Okul Bahçesinde Oynayan Çocuklara Tüfekli Saldırı: Yaralılar Var</a>
                    <a href="https://www.ashaber.com/haber/7632/son-dakika-gaziantepte-okul-bahcesinde-oynayan-cocuklara-tufekli-saldiri-yaralilar-var.html" title="Son Dakika! Gaziantep’te Okul Bahçesinde Oynayan Çocuklara Tüfekli Saldırı: Yaralılar Var" class="item_description">Gaziantep’te bir okul bahçesinde top oynamakta olan çocuklara pompalı tüfekle saldırı düzenlendi. Pompalı tüfekle açılan ateş sonucunda okul bahçesinde top oynamakta olan 5’i öğrenci toplamda 7 çocuğun yaralandığı öğrenildi. İşte detaylar…

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7629/cumhurbaskani-erdogan-esadi-bombaladi-esad-bir-teroristtir.html" title="Cumhurbaşkanı Erdoğan Esad’ı Bombaladı: “Esad Bir Teröristtir!”"><img src="https://www.ashaber.com/files/uploads/news/thumb/cumhurbaskani-erdoga-6136926fe2a6147f9d39.jpg" alt="Cumhurbaşkanı Erdoğan Esad’ı Bombaladı: “Esad Bir Teröristtir!”"></a>
                    <a href="https://www.ashaber.com/haber/7629/cumhurbaskani-erdogan-esadi-bombaladi-esad-bir-teroristtir.html" title="Cumhurbaşkanı Erdoğan Esad’ı Bombaladı: “Esad Bir Teröristtir!”" class="item_title">Cumhurbaşkanı Erdoğan Esad’ı Bombaladı: “Esad Bir Teröristtir!”</a>
                    <a href="https://www.ashaber.com/haber/7629/cumhurbaskani-erdogan-esadi-bombaladi-esad-bir-teroristtir.html" title="Cumhurbaşkanı Erdoğan Esad’ı Bombaladı: “Esad Bir Teröristtir!”" class="item_description">Cumhurbaşkanı Recep Tayyip Erdoğan Astana ve Cenever’de yaptığı barış görüşmelerinde Suriye halkının kendi kararını vermesi yönünde açıklamalar yaparak Esad’a gönderme yaptı. Erdoğan, ‘Esad, bir teröristtir. Esad’la yürümek mümkün değildir’ ifadelerinde bulundu.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7628/telefonlarinizi-mutlaka-kontrol-edin-savciliktan-kritik-aciklama-binlerce-kisinin-telefonuna-habersizce-baylock-yuklendi.html" title="Telefonlarınızı Mutlaka Kontrol Edin! Savcılıktan Kritik Açıklama: Binlerce Kişinin Telefonuna Habersizce BayLock Yüklendi"><img src="https://www.ashaber.com/files/uploads/news/thumb/telefonlarinizi-mutl-8a14ab7c6badba9294b6.jpg" alt="Telefonlarınızı Mutlaka Kontrol Edin! Savcılıktan Kritik Açıklama: Binlerce Kişinin Telefonuna Habersizce BayLock Yüklendi"></a>
                    <a href="https://www.ashaber.com/haber/7628/telefonlarinizi-mutlaka-kontrol-edin-savciliktan-kritik-aciklama-binlerce-kisinin-telefonuna-habersizce-baylock-yuklendi.html" title="Telefonlarınızı Mutlaka Kontrol Edin! Savcılıktan Kritik Açıklama: Binlerce Kişinin Telefonuna Habersizce BayLock Yüklendi" class="item_title">Telefonlarınızı Mutlaka Kontrol Edin! Savcılıktan Kritik Açıklama: Binlerce Kişinin Telefonuna Habersizce BayLock Yüklendi</a>
                    <a href="https://www.ashaber.com/haber/7628/telefonlarinizi-mutlaka-kontrol-edin-savciliktan-kritik-aciklama-binlerce-kisinin-telefonuna-habersizce-baylock-yuklendi.html" title="Telefonlarınızı Mutlaka Kontrol Edin! Savcılıktan Kritik Açıklama: Binlerce Kişinin Telefonuna Habersizce BayLock Yüklendi" class="item_description">Ankara Cumhuriyet Başsavcılığı yaklaşık 11 bin 480 numaraya habersizce ByLock yüklemesi yapıldığını açıkladı. Yapılan açıklamada, FETÖPDY’nin gizli haberleşme ağı olan bu yöntemin başka kişilerin telefonuna habersiz şekilde yüklenmesinin sebebinin programı gerçekten kullananları gizlemek için yükledikleri belirtildi.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7626/kadin-ogretmenden-utandiran-dayak-diz-cokturdugu-ogrencisini-evire-cevire-dovdu.html" title="Kadın Öğretmenden Utandıran Dayak! Diz Çöktürdüğü Öğrencisini Evire Çevire Dövdü"><img src="https://www.ashaber.com/files/uploads/news/thumb/kadin-ogretmenden-ut-afc952a820349c33d18a.jpg" alt="Kadın Öğretmenden Utandıran Dayak! Diz Çöktürdüğü Öğrencisini Evire Çevire Dövdü"></a>
                    <a href="https://www.ashaber.com/haber/7626/kadin-ogretmenden-utandiran-dayak-diz-cokturdugu-ogrencisini-evire-cevire-dovdu.html" title="Kadın Öğretmenden Utandıran Dayak! Diz Çöktürdüğü Öğrencisini Evire Çevire Dövdü" class="item_title">Kadın Öğretmenden Utandıran Dayak! Diz Çöktürdüğü Öğrencisini Evire Çevire Dövdü</a>
                    <a href="https://www.ashaber.com/haber/7626/kadin-ogretmenden-utandiran-dayak-diz-cokturdugu-ogrencisini-evire-cevire-dovdu.html" title="Kadın Öğretmenden Utandıran Dayak! Diz Çöktürdüğü Öğrencisini Evire Çevire Dövdü" class="item_description">Samsun’da bir lisede görev yaptığı öğrenilen bir kadın öğretmenin sınıfın ortasına diz çöktürdüğü öğrencisini evire çevire dövdüğü anlar şok etti. Yaşanan dehşet olay başka bir öğrenci tarafından kayıta alınırken öğrencisini darp eden öğretmen hakkında soruşturma açıldı.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7622/kislada-dehset-genc-astsubay-askerlerin-gozu-onunde-kendini-basindan-vurdu.html" title="Kışlada Dehşet! Genç Astsubay Askerlerin Gözü Önünde Kendini Başından Vurdu"><img src="https://www.ashaber.com/files/uploads/news/thumb/kislada-dehset-genc--a9f830da7234b2fe08d8.png" alt="Kışlada Dehşet! Genç Astsubay Askerlerin Gözü Önünde Kendini Başından Vurdu"></a>
                    <a href="https://www.ashaber.com/haber/7622/kislada-dehset-genc-astsubay-askerlerin-gozu-onunde-kendini-basindan-vurdu.html" title="Kışlada Dehşet! Genç Astsubay Askerlerin Gözü Önünde Kendini Başından Vurdu" class="item_title">Kışlada Dehşet! Genç Astsubay Askerlerin Gözü Önünde Kendini Başından Vurdu</a>
                    <a href="https://www.ashaber.com/haber/7622/kislada-dehset-genc-astsubay-askerlerin-gozu-onunde-kendini-basindan-vurdu.html" title="Kışlada Dehşet! Genç Astsubay Askerlerin Gözü Önünde Kendini Başından Vurdu" class="item_description">Gümüşhane İl Jandarma Komutanlığı’nda görev yapmakta olan bir astsubay tüm askerlerin gözü önünde Rus ruleti oynadığı sıralarda kendisini başından vurarak öldü. Genç astsubayın başından vurulma anları askerleri şoka uğrattı.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7618/kislada-buyuk-panik-70e-yakin-asker-zehirlenerek-hastaneye-kaldirildi-saglik-durumlari-nasil.html" title="Kışlada Büyük Panik! 70’e Yakın Asker Zehirlenerek Hastaneye Kaldırıldı, Sağlık Durumları Nasıl?"><img src="https://www.ashaber.com/files/uploads/news/thumb/kislada-buyuk-panik--2e67297c9d1909b65452.png" alt="Kışlada Büyük Panik! 70’e Yakın Asker Zehirlenerek Hastaneye Kaldırıldı, Sağlık Durumları Nasıl?"></a>
                    <a href="https://www.ashaber.com/haber/7618/kislada-buyuk-panik-70e-yakin-asker-zehirlenerek-hastaneye-kaldirildi-saglik-durumlari-nasil.html" title="Kışlada Büyük Panik! 70’e Yakın Asker Zehirlenerek Hastaneye Kaldırıldı, Sağlık Durumları Nasıl?" class="item_title">Kışlada Büyük Panik! 70’e Yakın Asker Zehirlenerek Hastaneye Kaldırıldı, Sağlık Durumları Nasıl?</a>
                    <a href="https://www.ashaber.com/haber/7618/kislada-buyuk-panik-70e-yakin-asker-zehirlenerek-hastaneye-kaldirildi-saglik-durumlari-nasil.html" title="Kışlada Büyük Panik! 70’e Yakın Asker Zehirlenerek Hastaneye Kaldırıldı, Sağlık Durumları Nasıl?" class="item_description">15 Temmuz darbe girişimi sonrasında İstanbul’dan Gaziantep’ taşınmış olan 2. Zırhlı Tugayı’nda görevli yaklaşık 70 askerin zehirlenerek hastaneye kaldırıldığı öğrenildi. İşte detayla…

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7617/14-yasinda-baslayan-aci-hikaye-pkkliyim-seni-daha-kaldiririm-diyerek-kocasinin-akrabasinin-tecavuzune-ugradi.html" title="14 Yaşında Başlayan Acı Hikaye! PKK’lıyım Seni Daha Kaldırırım Diyerek Kocasının Akrabasının Tecavüzüne Uğradı"><img src="https://www.ashaber.com/files/uploads/news/thumb/14-yasinda-baslayan--80c465fc45861ffcb4c5.jpg" alt="14 Yaşında Başlayan Acı Hikaye! PKK’lıyım Seni Daha Kaldırırım Diyerek Kocasının Akrabasının Tecavüzüne Uğradı"></a>
                    <a href="https://www.ashaber.com/haber/7617/14-yasinda-baslayan-aci-hikaye-pkkliyim-seni-daha-kaldiririm-diyerek-kocasinin-akrabasinin-tecavuzune-ugradi.html" title="14 Yaşında Başlayan Acı Hikaye! PKK’lıyım Seni Daha Kaldırırım Diyerek Kocasının Akrabasının Tecavüzüne Uğradı" class="item_title">14 Yaşında Başlayan Acı Hikaye! PKK’lıyım Seni Daha Kaldırırım Diyerek Kocasının Akrabasının Tecavüzüne Uğradı</a>
                    <a href="https://www.ashaber.com/haber/7617/14-yasinda-baslayan-aci-hikaye-pkkliyim-seni-daha-kaldiririm-diyerek-kocasinin-akrabasinin-tecavuzune-ugradi.html" title="14 Yaşında Başlayan Acı Hikaye! PKK’lıyım Seni Daha Kaldırırım Diyerek Kocasının Akrabasının Tecavüzüne Uğradı" class="item_description">Adana’da henüz 14 yaşındayken evlenen 16 yaşında ise anne olan bir kadının hikayesi duyanların yüreğini burktu. Kendisiyle birlikte olmak isteyen kocasının akrabası olduğu öğrenilen adamın ‘Ben PKK’lıyım, seni dağa kaldırırım tehdidiyle’ kıza tecavüz ettiği kıza tecavüz ettiği öğrenildi.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7611/flas-kentte-alarm-verildi-gaz-kokusu-her-yeri-sardi-akom-ve-igdas-harekete-gecti.html" title="Flaş! Kentte Alarm Verildi: Gaz Kokusu Her Yeri Sardı, AKOM ve İGDAŞ Harekete Geçti"><img src="https://www.ashaber.com/files/uploads/news/thumb/flas-kentte-alarm-ve-f6f5f66d04ba62bf4cb2.png" alt="Flaş! Kentte Alarm Verildi: Gaz Kokusu Her Yeri Sardı, AKOM ve İGDAŞ Harekete Geçti"></a>
                    <a href="https://www.ashaber.com/haber/7611/flas-kentte-alarm-verildi-gaz-kokusu-her-yeri-sardi-akom-ve-igdas-harekete-gecti.html" title="Flaş! Kentte Alarm Verildi: Gaz Kokusu Her Yeri Sardı, AKOM ve İGDAŞ Harekete Geçti" class="item_title">Flaş! Kentte Alarm Verildi: Gaz Kokusu Her Yeri Sardı, AKOM ve İGDAŞ Harekete Geçti</a>
                    <a href="https://www.ashaber.com/haber/7611/flas-kentte-alarm-verildi-gaz-kokusu-her-yeri-sardi-akom-ve-igdas-harekete-gecti.html" title="Flaş! Kentte Alarm Verildi: Gaz Kokusu Her Yeri Sardı, AKOM ve İGDAŞ Harekete Geçti" class="item_description">İstanbul Tuzla’da yayılan gaz kokusu büyük panik yarattı. Gaz kokusunun yayılması sonucunda bölgeye AKOM ve İGDAŞ ekiplerinin harekete geçtiği öğrenildi.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7608/devlet-bahceliden-abdullah-gule-khk-tepkisi-endiseyle-takip-ediyorum.html" title="Devlet Bahçeli’den Abdullah Gül’e KHK Tepkisi: “Endişeyle Takip Ediyorum!”"><img src="https://www.ashaber.com/files/uploads/news/thumb/devlet-bahceliden-ab-6171b2aac68b56a43bd2.jpg" alt="Devlet Bahçeli’den Abdullah Gül’e KHK Tepkisi: “Endişeyle Takip Ediyorum!”"></a>
                    <a href="https://www.ashaber.com/haber/7608/devlet-bahceliden-abdullah-gule-khk-tepkisi-endiseyle-takip-ediyorum.html" title="Devlet Bahçeli’den Abdullah Gül’e KHK Tepkisi: “Endişeyle Takip Ediyorum!”" class="item_title">Devlet Bahçeli’den Abdullah Gül’e KHK Tepkisi: “Endişeyle Takip Ediyorum!”</a>
                    <a href="https://www.ashaber.com/haber/7608/devlet-bahceliden-abdullah-gule-khk-tepkisi-endiseyle-takip-ediyorum.html" title="Devlet Bahçeli’den Abdullah Gül’e KHK Tepkisi: “Endişeyle Takip Ediyorum!”" class="item_description">Yeni çıkarılan KHK yasasını eleştiren ve kaygılı olduğunu söyleyen Türkiye Cumhuriyeti 11. Cumhurbaşkanı Abdullah Gül’ün açıklamalarına tepki gösteren MHP Lideri Devlet Bahçeli, ‘Vahme kapılmış zihniyetler’ sözleriyle Abdullah Gül’e gönderme yaptı.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7605/son-dakika-hakkariden-bir-aci-haber-daha-pkkli-teroristlerden-hain-saldiri-2-sehit-1-yarali.html" title="Son Dakika Hakkari’den Bir Acı Haber Daha! PKK’lı Teröristlerden Hain Saldırı: 2 Şehit, 1 Yaralı"><img src="https://www.ashaber.com/files/uploads/news/thumb/son-dakika-hakkaride-af1dba56e22da5512a3e.jpg" alt="Son Dakika Hakkari’den Bir Acı Haber Daha! PKK’lı Teröristlerden Hain Saldırı: 2 Şehit, 1 Yaralı"></a>
                    <a href="https://www.ashaber.com/haber/7605/son-dakika-hakkariden-bir-aci-haber-daha-pkkli-teroristlerden-hain-saldiri-2-sehit-1-yarali.html" title="Son Dakika Hakkari’den Bir Acı Haber Daha! PKK’lı Teröristlerden Hain Saldırı: 2 Şehit, 1 Yaralı" class="item_title">Son Dakika Hakkari’den Bir Acı Haber Daha! PKK’lı Teröristlerden Hain Saldırı: 2 Şehit, 1 Yaralı</a>
                    <a href="https://www.ashaber.com/haber/7605/son-dakika-hakkariden-bir-aci-haber-daha-pkkli-teroristlerden-hain-saldiri-2-sehit-1-yarali.html" title="Son Dakika Hakkari’den Bir Acı Haber Daha! PKK’lı Teröristlerden Hain Saldırı: 2 Şehit, 1 Yaralı" class="item_description">Hakkari Şemdinli ilçesinden alınan son dakika bilgisinde PKK’lı teröristler tarafından güvenlik güçlerine düzenlenen silahlı saldırı sonucunda 2 asker şehit oldu, 1 askerinse yaralandığı öğrenildi. İşte detaylar…

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7604/son-dakika-deprem-izmiri-art-arda-salladi-17-dakikalik-arayla-2-deprem-olu-veya-yarali-var-mi.html" title="Son Dakika! Deprem İzmir’i Art Arda Salladı: 17 Dakikalık Arayla 2 Deprem, Ölü veya Yaralı Var Mı?"><img src="https://www.ashaber.com/files/uploads/news/thumb/son-dakika-deprem-iz-f653716a3cb18ac54768.jpg" alt="Son Dakika! Deprem İzmir’i Art Arda Salladı: 17 Dakikalık Arayla 2 Deprem, Ölü veya Yaralı Var Mı?"></a>
                    <a href="https://www.ashaber.com/haber/7604/son-dakika-deprem-izmiri-art-arda-salladi-17-dakikalik-arayla-2-deprem-olu-veya-yarali-var-mi.html" title="Son Dakika! Deprem İzmir’i Art Arda Salladı: 17 Dakikalık Arayla 2 Deprem, Ölü veya Yaralı Var Mı?" class="item_title">Son Dakika! Deprem İzmir’i Art Arda Salladı: 17 Dakikalık Arayla 2 Deprem, Ölü veya Yaralı Var Mı?</a>
                    <a href="https://www.ashaber.com/haber/7604/son-dakika-deprem-izmiri-art-arda-salladi-17-dakikalik-arayla-2-deprem-olu-veya-yarali-var-mi.html" title="Son Dakika! Deprem İzmir’i Art Arda Salladı: 17 Dakikalık Arayla 2 Deprem, Ölü veya Yaralı Var Mı?" class="item_description">İzmir’de bugün sabah saatlerinde merkez üssü Foça ve Karaburun olmak üzere art arda 2 deprem meydana geldi. İşte detaylar.

</a>
                    </div>
					</li>
                                      
								</ul>

<div class="clear"></div>


</div>





 
 
 


 </div>
<aside>
<div id="page_right">
<div class="right_block"></div>
<div class="x_advert"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ashaber Sol Blok Reklam 1-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8030790784860754"
     data-ad-slot="7249714803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<form action="?page=search" method="post">
<div class="gazisoft-form">
        <div class="form-item" style="margin:4px 0px;">
	<input type="text" name="kelime" style="width:200px !important" placeholder="Haber Ara">  <input class="button btn_archive" type="submit" value=" ARA " />
    </div></div>
</form> 


<div class="right_block">
<div class="title blue">YAZARLAR</div>

			<ul class="right_article_list">
						 
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/174/cirkinlikleri-alkislamak.html"><img src="https://www.ashaber.com/files/uploads/user/-4fcc3cf8a5.jpg" class="image" width="60" height="60" alt="Şener Koştu"></a>
			<a href="https://www.ashaber.com/kose-yazisi/174/cirkinlikleri-alkislamak.html" class="name new_window">Şener Koştu</a>
			<a href="https://www.ashaber.com/kose-yazisi/174/cirkinlikleri-alkislamak.html" class="title new_window">Çirkinlikleri Alkışlamak</a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/156/teknolojinin-yitirdigi-cocuklar.html"><img src="https://www.ashaber.com/files/uploads/user/-083bc33ee729f1204d48.jpg" class="image" width="60" height="60" alt="Merve ERSOY"></a>
			<a href="https://www.ashaber.com/kose-yazisi/156/teknolojinin-yitirdigi-cocuklar.html" class="name new_window">Merve ERSOY</a>
			<a href="https://www.ashaber.com/kose-yazisi/156/teknolojinin-yitirdigi-cocuklar.html" class="title new_window">Teknolojinin Yitirdiği Çocuklar</a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/154/baris-dolu-dunyada-insanlar.html"><img src="https://www.ashaber.com/files/uploads/user/-eaa5a668b3514ecb2e0b.jpg" class="image" width="60" height="60" alt="Gül ÇAKMAK"></a>
			<a href="https://www.ashaber.com/kose-yazisi/154/baris-dolu-dunyada-insanlar.html" class="name new_window">Gül ÇAKMAK</a>
			<a href="https://www.ashaber.com/kose-yazisi/154/baris-dolu-dunyada-insanlar.html" class="title new_window">Barış Dolu Dünyada İnsanlar</a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/152/yureginde-sevgi-biriktirmek.html"><img src="https://www.ashaber.com/files/uploads/user/-2abfae91dd9a00794a9a.jpg" class="image" width="60" height="60" alt="Mehmet ŞAR"></a>
			<a href="https://www.ashaber.com/kose-yazisi/152/yureginde-sevgi-biriktirmek.html" class="name new_window">Mehmet ŞAR</a>
			<a href="https://www.ashaber.com/kose-yazisi/152/yureginde-sevgi-biriktirmek.html" class="title new_window">Yüreğinde Sevgi Biriktirmek</a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/150/adamlik-dizilerde-degil-kitaplarda-saklidir.html"><img src="https://www.ashaber.com/files/uploads/user/-7955eebc2511f629d972.jpg" class="image" width="60" height="60" alt="Didem AYHAN"></a>
			<a href="https://www.ashaber.com/kose-yazisi/150/adamlik-dizilerde-degil-kitaplarda-saklidir.html" class="name new_window">Didem AYHAN</a>
			<a href="https://www.ashaber.com/kose-yazisi/150/adamlik-dizilerde-degil-kitaplarda-saklidir.html" class="title new_window">Adamlık Dizilerde Değil, Kitaplarda Saklıdır</a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/143/gencler-gercekten-mutlu-muyuz.html"><img src="https://www.ashaber.com/files/uploads/user/-5f92c0c1a6db615207e3.jpg" class="image" width="60" height="60" alt="Filiz ÖZMEN ÇAKMAK"></a>
			<a href="https://www.ashaber.com/kose-yazisi/143/gencler-gercekten-mutlu-muyuz.html" class="name new_window">Filiz ÖZMEN ÇAKMAK</a>
			<a href="https://www.ashaber.com/kose-yazisi/143/gencler-gercekten-mutlu-muyuz.html" class="title new_window"> Gençler, Gerçekten Mutlu Muyuz?</a>
			<div class="clear"></div>
			</li>
            		</ul>
	

        <a href="https://www.ashaber.com/yazarlar/" class="button btn-green" style="">  Tüm Yazarlar </a>
</div>




<div class="right_block">
  <div class="title grey"> Sosyal Medya</div>

<div class="socialRightBlock">

</div>
</div>













<div class="right_block encokokunan tabarea">
<div class="title red">EN ÇOK OKUNANLAR</div>

<ul class="menu_ul buttons">

<li><a class="active item">Bugün</a></li>
<li><a class="item">Bu Hafta</a></li>
<li><a class="item">Bu Ay</a></li>
</ul>
<div class="content">
<ul class="right_pop box">
<li><span>1</span><a href="https://www.ashaber.com/haber/7646/katili-yabanci-degil-unlu-haber-spikeri-9-yasindaki-oglunun-gozu-onunde-olduruldu.html" title="Katili Yabancı Değil! Ünlü Haber Spikeri 9 Yaşındaki Oğlunun Gözü Önünde Öldürüldü"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/vahsi-cinayet-unlu-s-633dc2716fdbdeca7717.png" alt="Katili Yabancı Değil! Ünlü Haber Spikeri 9 Yaşındaki Oğlunun Gözü Önünde Öldürüldü"><h5>Katili Yabancı Değil! Ünlü Haber Spikeri 9 Yaşındaki Oğlunun Gözü Önünde Öldürüldü</h5></a></li>
<li><span>2</span><a href="https://www.ashaber.com/haber/7642/adanada-polis-karakolu-yakininda-patlama-patlamanin-nedeni-belli-oldu.html" title="Adana’da Polis Karakolu Yakınında Patlama! Patlamanın Nedeni Belli Oldu"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/adanada-polis-karako-0c6f1eb9e5b5ae033e90.jpg" alt="Adana’da Polis Karakolu Yakınında Patlama! Patlamanın Nedeni Belli Oldu"><h5>Adana’da Polis Karakolu Yakınında Patlama! Patlamanın Nedeni Belli Oldu</h5></a></li>
<li><span>3</span><a href="https://www.ashaber.com/haber/7649/nobet-tutarken-komutaninin-7-yasindaki-kizini-istismar-etmisti-o-asker-icin-karar-verildi.html" title="Nöbet Tutarken Komutanının 7 Yaşındaki Kızını İstismar Etmişti! O Asker İçin Karar Verildi"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/nobet-tutarken-komut-09cf9fdfbc69049c45db.jpg" alt="Nöbet Tutarken Komutanının 7 Yaşındaki Kızını İstismar Etmişti! O Asker İçin Karar Verildi"><h5>Nöbet Tutarken Komutanının 7 Yaşındaki Kızını İstismar Etmişti! O Asker İçin Karar Verildi</h5></a></li>
<li><span>4</span><a href="https://www.ashaber.com/haber/7643/chp-lideri-kemal-kilicdaroglundan-flas-cumhurbaskanligi-adayligi-aciklamasi-aday-olacak-mi.html" title="CHP Lideri Kemal Kılıçdaroğlu’ndan Flaş Cumhurbaşkanlığı Adaylığı Açıklaması: Aday Olacak mı?"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/chp-lideri-kemal-kil-7efb29a4501f0d128e1e.png" alt="CHP Lideri Kemal Kılıçdaroğlu’ndan Flaş Cumhurbaşkanlığı Adaylığı Açıklaması: Aday Olacak mı?"><h5>CHP Lideri Kemal Kılıçdaroğlu’ndan Flaş Cumhurbaşkanlığı Adaylığı Açıklaması: Aday Olacak mı?</h5></a></li>
<li><span>5</span><a href="https://www.ashaber.com/haber/7641/abd-ve-turkiye-arasinda-vize-krizi-cozuldu-randevu-kisitlamalari-kaldirildi-mi.html" title="ABD ve Türkiye Arasında Vize Krizi Çözüldü! Randevu Kısıtlamaları Kaldırıldı Mı?"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/abd-ve-turkiye-arasi-0e6cb614d7d81610dec5.jpg" alt="ABD ve Türkiye Arasında Vize Krizi Çözüldü! Randevu Kısıtlamaları Kaldırıldı Mı?"><h5>ABD ve Türkiye Arasında Vize Krizi Çözüldü! Randevu Kısıtlamaları Kaldırıldı Mı?</h5></a></li>
</ul>
<ul class="right_pop box">

<li><span>1</span><a href="https://www.ashaber.com/haber/7617/14-yasinda-baslayan-aci-hikaye-pkkliyim-seni-daha-kaldiririm-diyerek-kocasinin-akrabasinin-tecavuzune-ugradi.html" title="14 Yaşında Başlayan Acı Hikaye! PKK’lıyım Seni Daha Kaldırırım Diyerek Kocasının Akrabasının Tecavüzüne Uğradı"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/14-yasinda-baslayan--80c465fc45861ffcb4c5.jpg" alt="14 Yaşında Başlayan Acı Hikaye! PKK’lıyım Seni Daha Kaldırırım Diyerek Kocasının Akrabasının Tecavüzüne Uğradı"><h5>14 Yaşında Başlayan Acı Hikaye! PKK’lıyım Seni Daha Kaldırırım Diyerek Kocasının Akrabasının Tecavüzüne Uğradı</h5></a></li>

<li><span>2</span><a href="https://www.ashaber.com/haber/7604/son-dakika-deprem-izmiri-art-arda-salladi-17-dakikalik-arayla-2-deprem-olu-veya-yarali-var-mi.html" title="Son Dakika! Deprem İzmir’i Art Arda Salladı: 17 Dakikalık Arayla 2 Deprem, Ölü veya Yaralı Var Mı?"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/son-dakika-deprem-iz-f653716a3cb18ac54768.jpg" alt="Son Dakika! Deprem İzmir’i Art Arda Salladı: 17 Dakikalık Arayla 2 Deprem, Ölü veya Yaralı Var Mı?"><h5>Son Dakika! Deprem İzmir’i Art Arda Salladı: 17 Dakikalık Arayla 2 Deprem, Ölü veya Yaralı Var Mı?</h5></a></li>

<li><span>3</span><a href="https://www.ashaber.com/haber/7600/3-yasinda-ama-herkes-onun-icin-akin-ediyor-kuyrugu-olan-cocugun-gizemi-herkesi-saskina-ceviriyor.html" title="3 Yaşında Ama Herkes Onun İçin Akın Ediyor! Kuyruğu Olan Çocuğun Gizemi Herkesi Şaşkına Çeviriyor"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/3-yasinda-ama-herkes-8ca0514ac9eaaed8622d.png" alt="3 Yaşında Ama Herkes Onun İçin Akın Ediyor! Kuyruğu Olan Çocuğun Gizemi Herkesi Şaşkına Çeviriyor"><h5>3 Yaşında Ama Herkes Onun İçin Akın Ediyor! Kuyruğu Olan Çocuğun Gizemi Herkesi Şaşkına Çeviriyor</h5></a></li>

<li><span>4</span><a href="https://www.ashaber.com/haber/7588/tabutun-basindaki-havluya-dikkat-adil-oksuzun-arkadasinin-cenazesinde-dikkat-ceken-detay.html" title="Tabutun Başındaki Havluya Dikkat! Adil Öksüzün Arkadaşının Cenazesinde Dikkat Çeken Detay"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/tabutun-basindaki-ha-3b767bea7973e23987b5.jpg" alt="Tabutun Başındaki Havluya Dikkat! Adil Öksüzün Arkadaşının Cenazesinde Dikkat Çeken Detay"><h5>Tabutun Başındaki Havluya Dikkat! Adil Öksüzün Arkadaşının Cenazesinde Dikkat Çeken Detay</h5></a></li>

<li><span>5</span><a href="https://www.ashaber.com/haber/7636/yemekteyiz-28122017-84-bolum-ilker-beyin-menusu-ve-puan-tablosu.html" title="Yemekteyiz  28.12.2017 84. Bölüm! İlker Beyin  Menüsü ve Puan Tablosu"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/yemekteyiz-28122017--040129b5f588176689c8.jpg" alt="Yemekteyiz  28.12.2017 84. Bölüm! İlker Beyin  Menüsü ve Puan Tablosu"><h5>Yemekteyiz  28.12.2017 84. Bölüm! İlker Beyin  Menüsü ve Puan Tablosu</h5></a></li>
</ul>
<ul class="right_pop box">
<li><span>1</span><a href="https://www.ashaber.com/haber/7613/onlarca-kadinla-cinsel-birliktelik-yasamis-izdivac-programlarinin-gozde-damat-adayi-meger-kanserden-degil-o-hastaliktan-olmus.html" title="Onlarca Kadınla Cinsel Birliktelik Yaşamış! İzdivaç Programlarının Gözde Damat Adayı Meğer Kanserden Değil O Hastalıktan Ölmüş"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/onlarca-kadinla-cins-44844d65a3e6c77c3f72.jpg" alt="Onlarca Kadınla Cinsel Birliktelik Yaşamış! İzdivaç Programlarının Gözde Damat Adayı Meğer Kanserden Değil O Hastalıktan Ölmüş"><h5>Onlarca Kadınla Cinsel Birliktelik Yaşamış! İzdivaç Programlarının Gözde Damat Adayı Meğer Kanserden Değil O Hastalıktan Ölmüş</h5></a></li>
<li><span>2</span><a href="https://www.ashaber.com/haber/7488/tsunami-uyarilari-arka-arkaya-geldi-73luk-deprem-buyuk-korku-yaratti.html" title="Tsunami Uyarıları Arka Arkaya Geldi! 7,3’lük Deprem Büyük Korku Yarattı"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/tsunami-uyarilari-ar-d3138c3e0b42e2b9a662.jpg" alt="Tsunami Uyarıları Arka Arkaya Geldi! 7,3’lük Deprem Büyük Korku Yarattı"><h5>Tsunami Uyarıları Arka Arkaya Geldi! 7,3’lük Deprem Büyük Korku Yarattı</h5></a></li>
<li><span>3</span><a href="https://www.ashaber.com/haber/7395/hepsi-18lik-solmaza-ait-oldugu-soylenen-skandal-goruntuler-hizla-yayiliyor.html" title="Hepsi +18’lik! Solmaz’a Ait Olduğu Söylenen Skandal Görüntüler Hızla Yayılıyor"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/hepsi-18lik-solmaza--4e45897045e32e9e1879.png" alt="Hepsi +18’lik! Solmaz’a Ait Olduğu Söylenen Skandal Görüntüler Hızla Yayılıyor"><h5>Hepsi +18’lik! Solmaz’a Ait Olduğu Söylenen Skandal Görüntüler Hızla Yayılıyor</h5></a></li>
<li><span>4</span><a href="https://www.ashaber.com/haber/7305/adnan-hoca-citayi-arsa-yukseltti-17-bikinili-kedicikle-havuz-keyfi.html" title="Adnan Hoca Çıtayı Arşa Yükseltti! 17 Bikinili Kedicikle Havuz Keyfi"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/adnan-hoca-citayi-ar-d7b64e00b6a466f93374.jpg" alt="Adnan Hoca Çıtayı Arşa Yükseltti! 17 Bikinili Kedicikle Havuz Keyfi"><h5>Adnan Hoca Çıtayı Arşa Yükseltti! 17 Bikinili Kedicikle Havuz Keyfi</h5></a></li>
<li><span>5</span><a href="https://www.ashaber.com/haber/7378/eve-erken-dondu-esini-bu-halde-yakaladi-sonrasinda-oyle-bir-sey-yapti-ki.html" title="Eve Erken Döndü, Eşini Bu Halde Yakaladı! Sonrasında Öyle Bir Şey Yaptı Ki…"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/eve-erken-dondu-esin-339b6e9fd10859170d8f.jpg" alt="Eve Erken Döndü, Eşini Bu Halde Yakaladı! Sonrasında Öyle Bir Şey Yaptı Ki…"><h5>Eve Erken Döndü, Eşini Bu Halde Yakaladı! Sonrasında Öyle Bir Şey Yaptı Ki…</h5></a></li>
</ul>
</div>
</div>


<div class="x_advert"></div>
<a href="https://www.ashaber.com/yol-bulteni.html"><img src="theme/default/images/yol_durumu.png" alt="Yol Durumu" style="margin-bottom:10px"></a>
<div class="right_block">
<a name="poll"></a>
<div class="title green">ANKET</div>
<a href="anket/-.html" class="right_poll_title"></a>
<form action="https://www.ashaber.com/#poll" method="post">
<input type="hidden" value="1" name="poll_act">
<ul class="right_poll_list">
 </ul>
<input class="button btn-green" type="submit" value="Ankete Katıl"> <a href="https://www.ashaber.com/anketler/" style="padding:7px;" class="button btn-blue right">Diğer Anketler</a>
        </form>
        
        <div class="clear"></div>
        
        </div>
<a href="https://www.ashaber.com/mail-bulteni.html"><img src="theme/default/images/email-block.png" alt="E-Bülten Kayıt" style="margin-bottom:10px"></a>
<div class="right_block">
<div class="title grey">ARŞİV ARAMA</div>
<form action="https://www.ashaber.com/arsiv.html" method="post">
<input type="hidden" name="action" value="1" />
<div class="gazisoft-form">
        <div class="form-item" style="margin:10px 0px;">
<select name="day" class="archive">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
              </select>
<select name="month" class="archive">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
              </select>
<select name="year" class="archive">
<option value="2017">2017</option> <option value="2016">2016</option> <option value="2015">2015</option> <option value="2014">2014</option> <option value="2013">2013</option> <option value="2012">2012</option> <option value="2011">2011</option> <option value="2010">2010</option> <option value="2009">2009</option> <option value="2008">2008</option> <option value="2007">2007</option> <option value="2006">2006</option>               </select>
<input class="button btn_archive" type="submit" value=" ARA " />
            </div>
            <div class="clear"></div>
            </div>
</form></div>




<div class="right_block">
<div class="title grey">BİYOGRAFİ</div>
<div style="width:300px; height:110px; overflow:hidden; margin:5px 0px;">
<div style="float:left; width:120px; height:108px; margin-right:10px;">
<a class="liquid" style="height:102px" href="https://www.ashaber.com/haber/7479/son-dakika-esenyurt-belediye-baskani-istifa-etti-baskan-hangi-partidendi-neden-istifa-etti.html" title="Son Dakika! Esenyurt Belediye Başkanı İstifa Etti, Başkan Hangi Partidendi, Neden İstifa Etti?"><img src="https://www.ashaber.com/files/uploads/news/thumb/son-dakika-esenyurt--c33052d9e548258afc43.jpg" alt="Son Dakika! Esenyurt Belediye Başkanı İstifa Etti, Başkan Hangi Partidendi, Neden İstifa Etti?"></a>
</div>
  <a href="https://www.ashaber.com/haber/7479/son-dakika-esenyurt-belediye-baskani-istifa-etti-baskan-hangi-partidendi-neden-istifa-etti.html" title="Son Dakika! Esenyurt Belediye Başkanı İstifa Etti, Başkan Hangi Partidendi, Neden İstifa Etti?" class="item_title blue_font">Son Dakika! Esenyurt Belediye Başkanı İstifa Etti, Başkan Hangi Partidendi, Neden İstifa Etti?</a>
<a href="https://www.ashaber.com/haber/7479/son-dakika-esenyurt-belediye-baskani-istifa-etti-baskan-hangi-partidendi-neden-istifa-etti.html" title="Son Dakika! Esenyurt Belediye Başkanı İstifa Etti, Başkan Hangi Partidendi, Neden İstifa Etti?" class="item_description">Esenyurt Belediye Başkanı Necmi Kadıoğlu istifa etti. Yaşanan son dakika gelişmesinin ardından herkes, Başkan Hangi Partidendi, Neden İstifa Etti gibi soruların yanıtını merak ediyor. İşte, Esenyurt Belediye Başkanının istifasının detayları…

</a>
<div class="clear"></div></div>
</div>
<div class="right_block">
<div class="title red">RÖPORTAJ</div>
<div style="width:300px; height:180px; overflow:hidden; margin:5px 0px;">
<div style=" height:120px; margin:5px 0px;">
<a class="liquid new_window" style="height:122px" href="https://www.ashaber.com/haber/7479/son-dakika-esenyurt-belediye-baskani-istifa-etti-baskan-hangi-partidendi-neden-istifa-etti.html" title="Son Dakika! Esenyurt Belediye Başkanı İstifa Etti, Başkan Hangi Partidendi, Neden İstifa Etti?"><img src="https://www.ashaber.com/files/uploads/news/thumb/son-dakika-esenyurt--c33052d9e548258afc43.jpg" alt="Son Dakika! Esenyurt Belediye Başkanı İstifa Etti, Başkan Hangi Partidendi, Neden İstifa Etti?"></a>
</div>
  <a href="https://www.ashaber.com/haber/7479/son-dakika-esenyurt-belediye-baskani-istifa-etti-baskan-hangi-partidendi-neden-istifa-etti.html" title="Son Dakika! Esenyurt Belediye Başkanı İstifa Etti, Başkan Hangi Partidendi, Neden İstifa Etti?" class="item_title blue_font new_window">Son Dakika! Esenyurt Belediye Başkanı İstifa Etti, Başkan Hangi Partidendi, Neden İstifa Etti?</a>

<div class="clear"></div></div>
</div>
<div class="right_block">
<div class="title green">ÖZEL SAYFALAR</div>
<ul class="page_list">
<li><a href="html/kullanici-sozlesmesi-5.html"> <i class="fa fa-angle-right"></i> KULLANICI SÖZLEŞMESİ</a></li>
<li><a href="html/yasal-bildirimler-4.html"> <i class="fa fa-angle-right"></i> YASAL BİLDİRİMLER</a></li>
<li><a href="html/yayin-ilkeleri-3.html"> <i class="fa fa-angle-right"></i> YAYIN İLKELERİ </a></li>
<li><a href="html/gizlilik-politikasi-2.html"> <i class="fa fa-angle-right"></i> Gizlilik Politikası</a></li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>
</div>
</aside>
<div class="clear"></div>
<footer>
<div class="footer_item">
<ul>
<li><a href="https://www.ashaber.com/mobil"><i class="fa fa-mobile"></i> Mobil Site</a></li>
<li><a href="https://www.ashaber.com/sondakika-haberler/"><i class="fa fa-clock-o"></i>Sondakika</a></li>
<li><a href="https://www.ashaber.com/videolar/"><i class="fa fa-play"></i>Web TV</a></li>
<li><a href="https://www.ashaber.com/yazarlar/"><i class="fa fa-pencil"></i>Yazarlar</a></li><li><a href="https://www.ashaber.com/neler-oluyor.html"><i class="fa fa-question"></i>Neler Oluyor?</a></li>
<li><a href="https://www.ashaber.com/iletisim.html"><i class="fa fa-map-marker"></i>İletişim</a></li>
<li><a href="https://www.ashaber.com/kunye.html"><i class="fa fa-globe"></i>Künye</a></li>
<li><a href="https://www.ashaber.com/webmaster.html"><i class="fa fa-code"></i>Webmaster</a></li>
<div class="clear"></div>
</ul>
</div>

<div class="clear"></div>
<div style="text-align:center; line-height:24px; padding:10px;">Copyright <i class="fa fa-copyright"></i> 2017 As Haber. Tüm hakları saklıdır. <br> Sistem : <a href="https://www.gazisoft.com/php-haber-yazilimi.html" title="Haber Yazılımı" target="_blank">Haber Yazılımı</a><br>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53040710-4', 'auto');
  ga('send', 'pageview');

</script>
</div>
<div class="clear"></div>
</footer>
</div>

<div class="kosehbr">
<div class="home_block">
<div class="title blue"> İLGİNİZİ ÇEKEBİLİR <a class="kapat">X</a></div>
<a class="new_window" href="https://www.ashaber.com/haber/7648/sanat-camiasinin-tanindik-yuzuydu-unlu-klip-yonetmeni-hayatini-kaybetti.html">
<div class="item">
  <div class="resim">
   <img src="https://www.ashaber.com/files/uploads/news/thumb/bircok-unlu-isimle-c-b1e9a9f94890c325f82e.jpg" alt="Sanat Camiasının Tanındık Yüzüydü! Ünlü Klip Yönetmeni Hayatını Kaybetti">
  </div>
  <div class="icerik">
     Sanat Camiasının Tanındık Yüzüydü! Ünlü Klip Yönetmeni Hayatını Kaybetti  </div>
</div>
</a>
<div class="clear"></div>
<a class="new_window" href="https://www.ashaber.com/haber/7646/katili-yabanci-degil-unlu-haber-spikeri-9-yasindaki-oglunun-gozu-onunde-olduruldu.html">
<div class="item">
  <div class="resim">
   <img src="https://www.ashaber.com/files/uploads/news/thumb/vahsi-cinayet-unlu-s-633dc2716fdbdeca7717.png" alt="Katili Yabancı Değil! Ünlü Haber Spikeri 9 Yaşındaki Oğlunun Gözü Önünde Öldürüldü">
  </div>
  <div class="icerik">
     Katili Yabancı Değil! Ünlü Haber Spikeri 9 Yaşındaki Oğlunun Gözü Önünde Öldürüldü  </div>
</div>
</a>
<div class="clear"></div>
</div>
</div>


<script src="theme/default/js/imgLiquid-min.js" type="text/javascript" ></script>
<script src="theme/default/js/owl.carousel.min.js" type="text/javascript" ></script>
<script src="theme/default/js/social-buttons.js" type="text/javascript" ></script>
<script src="theme/default/js/jquery.cookie.js" type="text/javascript" ></script>
<script type="text/javascript" src="theme/default/headline/1/cycle.js"></script>
<script src="theme/default/js/main.js" type="text/javascript" ></script>
<script>
$(".after-load").show();
</script>
</body>
</html>