 ﻿ 
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Yaşlanmayı Yavaşlatan Yiyecekler</title>
<meta name="description" content="Dış ve iç etkenler, vücudunuzda hem içeriden hem dışarıdan yaşlanma belirtilerinin artmasına sebep olabilmektedir. " />
<meta name="keywords" content="yaşlanmayı yavaşlatan yiyecekler,yaşlanma karşıtı yiyecekler,beslenme" />
<meta itemprop="name" content="Yaşlanmayı Yavaşlatan Yiyecekler" />
<link rel="canonical" href="https://www.ashaber.com/haber/9117/yaslanmayi-yavaslatan-yiyecekler.html" />
<link rel="amphtml" href="https://www.ashaber.com/mobil/amp/haber/9117/yaslanmayi-yavaslatan-yiyecekler.html" />

<link rel="alternate" href="https://www.ashaber.com/mobil/haber/9117/yaslanmayi-yavaslatan-yiyecekler.html" media="only screen and (max-width: 640px)" />
<meta property="og:url" content="https://www.ashaber.com/haber/9117/yaslanmayi-yavaslatan-yiyecekler.html" />
<meta itemprop="identifier" name="articleid" content="9117" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ashaber.com/haber/9117/yaslanmayi-yavaslatan-yiyecekler.html" />
<meta property="og:title" content="Yaşlanmayı Yavaşlatan Yiyecekler" />

<meta property="og:image" content="https://www.ashaber.com/files/uploads/news/default/yaslanmayi-yavaslata-ec8d3cdd7a71cb8d4fb3.jpg" />
<meta name="twitter:image" content="https://www.ashaber.com/files/uploads/news/default/yaslanmayi-yavaslata-ec8d3cdd7a71cb8d4fb3.jpg" />
<meta property="og:site_name" content="As Haber" />
<meta property="og:description" content="Dış ve iç etkenler, vücudunuzda hem içeriden hem dışarıdan yaşlanma belirtilerinin artmasına sebep olabilmektedir. " />

<link rel="image_src" type="image/jpeg" href="https://www.ashaber.com/files/uploads/news/default/yaslanmayi-yavaslata-ec8d3cdd7a71cb8d4fb3.jpg" />
<link rel="thumbnail" type="image/jpeg" href="https://www.ashaber.com/files/uploads/news/default/yaslanmayi-yavaslata-ec8d3cdd7a71cb8d4fb3.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Yaşlanmayı Yavaşlatan Yiyecekler" />
<meta name="twitter:description" content="Dış ve iç etkenler, vücudunuzda hem içeriden hem dışarıdan yaşlanma belirtilerinin artmasına sebep olabilmektedir. " />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.ashaber.com/rss.xml" />
<meta name="news_keywords" content="yaşlanmayı yavaşlatan yiyecekler,yaşlanma karşıtı yiyecekler,beslenme" />
<meta property="og:locale:alternate" content="tr_TR" />
<meta http-equiv="refresh" content="600" />
<meta property="fb:app_id" content="149026152389106" /> 
<base href="https://www.ashaber.com/" />
<script src="theme/default/js/jquery.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="theme/default/css/html5reset.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/style.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/form.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/font/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/col/col.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/social-buttons.css" />
<link rel="stylesheet" type="text/css" href="theme/default/headline/1/headline.css" />
<link rel="shortcut icon" href="https://www.ashaber.com/files/uploads/logo/b4fbaf34d2.ico" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53040710-4', 'auto');
  ga('send', 'pageview');

</script>

<meta name="google-site-verification" content="Fx-W0HsSP-2O77XEE0FUdxCc2e4_-J0NTYsrS8mvuho" />
<meta property="fb:pages" content="1637186629655630" />

</head>
<body>
 
 
 
 
 
 <div id="page_top"><div class="inner">
<div class="left" >
<ul style="margin:0px; padding:0px; width:350px; height:40px; overflow:hidden;" id="hot-news" class="after-load">
<li><a href="https://www.ashaber.com/haber/9116/fibromiyalji-nedir-tukenmislik-sendromu-nedir.html"><i class="fa fa-clock-o"></i> Fibromiyalji Nedir? Tükenmişlik Sendromu Nedi..</a></li>
<li><a href="https://www.ashaber.com/haber/9115/regl-oncesi-siskinlik-problemi-ile-basa-cikma.html"><i class="fa fa-clock-o"></i> Regl Öncesi Şişkinlik Problemi ile Başa Çıkma..</a></li>
<li><a href="https://www.ashaber.com/haber/9114/suudi-savci-kasikci-cinayetinde-5-idam-cezasi-istedi.html"><i class="fa fa-clock-o"></i> Suudi Savcı Kaşıkçı Cinayetinde 5 İdam Cezası..</a></li>
<li><a href="https://www.ashaber.com/haber/9113/meteorolojiden-kar-yagisi-uyarisi-geldi.html"><i class="fa fa-clock-o"></i> Meteoroloji'den Kar Yağışı Uyarısı Geldi..</a></li>
<li><a href="https://www.ashaber.com/haber/9112/hamilelikte-demir-eksikligine-bagli-ortaya-cikan-hastalik-anemi.html"><i class="fa fa-clock-o"></i> Hamilelikte Demir Eksikliğine Bağlı Ortaya Çı..</a></li>
<li><a href="https://www.ashaber.com/haber/9111/ferhat-gocer-basin-toplantisini-iptal-etti.html"><i class="fa fa-clock-o"></i> Ferhat Göçer Basın Toplantısını İptal Etti..</a></li>
<li><a href="https://www.ashaber.com/haber/9110/silahli-saldirida-hayatini-kaybeden-sendika-baskani-son-yolculuguna-ugurlandi.html"><i class="fa fa-clock-o"></i> Silahlı Saldırıda Hayatını Kaybeden Sendika B..</a></li>
<li><a href="https://www.ashaber.com/haber/9109/besiktasta-yildiz-futbolcu-suresiz-kadro-disi-birakildi.html"><i class="fa fa-clock-o"></i> Beşiktaş'ta Yıldız Futbolcu Süresiz Kadro Dış..</a></li>
<li><a href="https://www.ashaber.com/haber/9108/taksi-soforu-butun-taksimetre-hilelerini-anlatti.html"><i class="fa fa-clock-o"></i> Taksi Şoförü Bütün Taksimetre Hilelerini Anla..</a></li>
<li><a href="https://www.ashaber.com/haber/9107/kadinlarin-korkulu-ruyasi-idrar-kacirma-ve-sebepleri.html"><i class="fa fa-clock-o"></i> Kadınların Korkulu Rüyası İdrar Kaçırma Ve Se..</a></li>
</ul>
</div>
<div class="right">
<ul>
<li><h1 style="margin:0px; padding:0px;"><a href="https://www.ashaber.com/">Haberler</a></h1></li>
<li><a href="https://www.ashaber.com/">Anasayfa</a></li>
<li><a href="https://www.ashaber.com/mobil">Mobil Site</a></li>
<li><a href="https://www.ashaber.com/webmaster.html">Webmaster</a></li>
<li><a href="https://www.ashaber.com/kunye.html">Künye</a></li>
<li><a href="https://www.ashaber.com/iletisim.html">İletişim</a></li>
</ul>
</div>
<div class="clear"></div></div></div>
<div class="page">
<div style="position: absolute; margin-left:-170px; margin-top:-5px; width:160px; overflow:hidden;">
</div>
<div style="position: absolute; margin-left:1020px; margin-top:-5px; width:160px; overflow:hidden;">
</div>
<header>
<div class="x_advert"></div>
<div id="logo"><a href="https://www.ashaber.com/"><img src="https://www.ashaber.com/files/uploads/logo/d2eb1bffdf.png" width="250" height="90" alt="Haberler, Son Dakika Haberler, Güncel haberler - As Haber"></a></div>
<div class="advert"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- as haber logo yanı reklamı -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8030790784860754"
     data-ad-slot="9781365604"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
 <script type="text/javascript">
$(document).ready(function(e) {
    $(".dropdown").hover(
	function(e) {
        $(".dropdown-content",this).show();
    },function(e){
		$(".dropdown-content",this).hide();
		});
		});
</script>
<nav class="nav">
<ul style="position:relative;">
<li><a href="https://www.ashaber.com/"><i class="fa fa-home"></i>ANASAYFA</a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/dizi/">DİZİ </a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/medya/">MEDYA </a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/kadin/">KADIN </a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/lezzet-dunyasi/">Lezzet Dünyası </a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/siyaset/">SİYASET </a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/ekonomi/">EKONOMİ </a></li>
<li><a href="https://www.ashaber.com/yazarlar/"><i class="fa fa-users"></i>YAZARLAR</a></li><li><a href="https://www.ashaber.com/videolar/"><i class="fa fa-play"></i>WEB TV</a></li><li class="right dropdown"><a href="#"><i class="fa fa-angle-down"></i>TÜMÜ</a>
<div class="menuContent dropdown-content">
<div class="content">
<div class="home_block">
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/dizi/">DİZİ </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/medya/">MEDYA </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/kadin/">KADIN </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/lezzet-dunyasi/">Lezzet Dünyası </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/siyaset/">SİYASET </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/ekonomi/">EKONOMİ </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/spor/">SPOR </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/magazin/">MAGAZİN </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/egitim/">EĞİTİM </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/dunya/">DÜNYA </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/saglik/">SAĞLIK </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/teknoloji/">TEKNOLOJİ </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/yasam/">YAŞAM </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/kultur-sanat/">KÜLTÜR - SANAT </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/yerel/">YEREL </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/diger/">DİĞER </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/guncel/">GÜNCEL </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/aktuel/">AKTÜEL </a>
<div class="clear"></div>
<a class="direct flu_grey" href="https://www.ashaber.com/sondakika-haberler/"><i class="fa fa-clock-o"></i>SONDAKİKA</a>
<a class="direct" href="https://www.ashaber.com/mansetler/"><i class="fa fa-fire"></i>MANŞETLER</a>
<a class="direct flu_grey" href="https://www.ashaber.com/sondakika-haberler/"><i class="fa fa-th-list"></i>SÜRMANŞETLER</a>
<a class="direct" href="https://www.ashaber.com/videolar/"><i class="fa fa-play"></i>WEB TV</a>
<a class="direct flu_grey" href="https://www.ashaber.com/neler-oluyor.html"><i class="fa fa-question"></i>NELER OLUYOR?</a>
<a class="direct" href="https://www.ashaber.com/iletisim.html"><i class="fa fa-map-marker"></i>İLETİŞİM</a>
<a class="direct" href="https://www.ashaber.com/yazarlar/"><i class="fa fa-pencil"></i>YAZARLAR</a><a class="direct" href="https://www.ashaber.com/kunye.html"><i class="fa fa-globe"></i>KÜNYE</a>
<a class="direct flu_grey" href="https://www.ashaber.com/webmaster.html"><i class="fa fa-code"></i>WEBMASTER</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<div class="clear"></div>
</ul>
</nav>
</header>
<div id="page_left">
<div class="home_block"></div>
<h1 itemprop="name">Yaşlanmayı Yavaşlatan Yiyecekler</h1>
<h2 itemprop="description"> Dış ve iç etkenler, vücudunuzda hem içeriden hem dışarıdan yaşlanma belirtilerinin artmasına sebep olabilmektedir. </h2>
<style>
.breadcrumbs{ padding:10px 5px;  }
.breadcrumbs i{ margin:0px 5px !important}
</style>
<div class="breadcrumbs"><a href="https://www.ashaber.com/" title="Haberler, Son Dakika Haberler, Güncel haberler - As Haber">Anasayfa</a> <i class="fa fa-angle-double-right"></i> 
<a href="https://www.ashaber.com/haberler/yasam/">YAŞAM</a> <i class="fa fa-angle-double-right"></i>  Yaşlanmayı Yavaşlatan Yiyecekler</div>

  
  
  
<div class="detail-img">
<img itemprop="image"  src="https://www.ashaber.com/files/uploads/news/default/yaslanmayi-yavaslata-ec8d3cdd7a71cb8d4fb3.jpg" alt="Yaşlanmayı Yavaşlatan Yiyecekler"  /> 
</div>

<!--haber ekleyen-->
<div style="width:100%; background:#dedede; height:78px; margin-top: -11px;">
		<img src="https://www.ashaber.com/files/uploads/user/-429a11cdf3.png" alt="Yaşlanmayı Yavaşlatan Yiyecekler" style=" width:60px; height:60px; margin:5px; border:#FFF 4px solid; -webkit-border-radius: 100px;
	-moz-border-radius: 100px; margin-bottom:10px;
	border-radius: 100px; float:left;
    z-index: 1;
    position: relative;"  />
	<style>
	.ulc {width: 50%; float: left; margin-top: 8px;}
	.ulc li{      line-height: 22px;  width: 80%;
    display: block;}
	</style>
	
	<ul class="ulc">
	<li><b>Yazar: </b>melek eren</li>
	<li><b>E Posta: </b>m.eren@ashaber.com</li>
	<li><b>Telefon: </b></li>
	</ul>
	
	<span style="float:right; margin-top: 31px; margin-right:5px; "><span class="content_date" style=" color:#000 !important;"><b>Tarih:</b> 2018-11-15 <b>Saat:</b> 22:33:55</span></span>
</div>
<!--haber ekleyen-->

<div style="clear:both"></div>
<div class="left">

<span class="content_date">Güncelleme : 2018-11-15 22:33:55</span></div>
<div class="right">
<script>
$(document).ready(function(e) {
  var url      = window.location.href; 
  $(".share-site").click(function(e) {
	var btn = $(this)
	var countDiv = $(".share-count",this)
	var oldCount = parseInt(countDiv.html())
	var url = btn.attr("data-href")
    var type = 3;
	if(!btn.hasClass("notAllowed")){
    $.ajax({
      url: './theme/default/ajax.php',
      data: {type:type,url:url},
      error: function() {
	  },
      dataType: 'html',
      success: function(data) {
		  
		  btn.addClass("notAllowed")
		  countDiv.html(oldCount+1)
	  },
      type: 'GET'
    });
	}
  });		
});

</script>

<div class="social-sharing is-large" data-permalink="http://www.ashaber.com/haber/9117/yaslanmayi-yavaslatan-yiyecekler.html">

    <!-- https://developers.facebook.com/docs/plugins/share-button/ -->
    <a target="_blank" data-href="http://www.ashaber.com/haber/9117/yaslanmayi-yavaslatan-yiyecekler.html" class="share-site" style="background: #999">
    
      <span class="share-title">Site</span>
      <span class="share-count is-loaded">0</span>
    </a>
    
    
    <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.ashaber.com/haber/9117/yaslanmayi-yavaslatan-yiyecekler.html" class="share-facebook sharePop">
    
      <span class="share-title">Facebook</span>
      <span class="share-count is-loaded">0</span>
    </a>

    <!-- https://dev.twitter.com/docs/intents -->
    <a target="_blank" href="http://twitter.com/share?url=http://www.ashaber.com/haber/9117/yaslanmayi-yavaslatan-yiyecekler.html&text=Yaşlanmayı Yavaşlatan Yiyecekler" class="share-twitter sharePop">
     
      <span class="share-title">Tweetle</span>
      <span class="share-count is-loaded">0</span>
    </a>

   

    <!-- https://developers.google.com/+/web/share/ -->
    <a target="_blank" href="http://plus.google.com/share?url=http://www.ashaber.com/haber/9117/yaslanmayi-yavaslatan-yiyecekler.html" class="share-google sharePop">
      <!-- Cannot get Google+ share count with JS yet -->
<span class="share-title">Google</span>
      <span class="share-count">+1</span>
    </a>

  

  </div>














</div>
<div class="clear"></div>

 <article>

  
<div style="width:300px; float:left; margin-right:10px; margin-bottom:10px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay Reklam Alanı -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8030790784860754"
     data-ad-slot="7473700801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  
  <div itemprop="articleBody">
 
 
 <p>Bu yazımızda bazı yiyecek kombinasyonlarının yaşlanmayı nasıl yavaşlattığından, hangi besinlerin yaşlanmayı yavaşlattığından bahsedeceğiz. Birçok yiyeceği ayrı ayrı yediğinizde faydası vardır elbette, fakat bazı yiyecekler birlikte yenildiğinde çok daha fazla fayda sağlamaktadır. Bu yazımızda sizlere yaşlanmayı yavaşlatan yiyecekler listesini vereceğiz. Hangi besinlerin, hangi besinlerle daha fazla yararlı olduğundan bahsedeceğiz. Cildinizin genç ve sağlıklı kalmasını, yaşlanmayı geciktirmek istiyorsanız, yaşlanmayı yavaşlatan yiyecekler yazımızdaki önerilerimize kulak verin.</p>

<h3><strong>HÜCRELERİ YENİLEYEN AVOKADO VE PEMBE GREYFURT</strong></h3>

<p>Greyfurt tek başına bile yaşlanmayı yavaşlatan bir özelliğe sahiptir. İnflamasyonu azaltan ve hücre hasarlarını azaltarak yenileyen bir meyve olduğu kanıtlanmıştır. Antioksidan özelliği de çok fazla olan greyfurt likopen bakımından da oldukça zengindir. Tüm bu iyileştirici özelliklerinin yanında, avokado ile beraber tüketildiğinde iyileştirici etkiler kat be kat artmaktadır. Avokadoda bulunan sağlıklı yağların da etkisiyle greyfurtun içerisindeki likopen emilecek ve vücuda etkisi daha hızlı olacaktır. </p>

<h3><strong>GÖZLERİNİZİ İYİLEŞTİREN BRÜKSEL LAHANASI</strong></h3>

<p>Brüksel lahanası, ilerleyen yaşlarda oluşan katarakt oluşumunu en aza indirmekte oldukça faydalı bir üründür. Brüksel lahanası, zeytinyağı ile birlikte kullanıldığında brüksel lahanasının içerisinde bulunan ve emilmesi gereken maddeler, zeytinyağının da yardımıyla daha fazla emilir ve vücuda geçer. Bu sayede yaşlanma belirtileri de en aza inmeye başlar.</p>

<h3><strong>ELMA VE ÇİKOLATA</strong></h3>

<p>Canınız tatlı istediğinde, kalbi yoran şerbetli ve ağır tatlıların yerine elma ve çikolatayı tercih edin. Elmaların kabuğunu soymadan dilimleyin ve eritilmiş bitter çikolatayla karıştırın. Çikolataların içerisinde en masum ve sağlıklı olanı bitter çikolata olduğundan mutlaka bitter çikolata kullanmalısınız. Hazırladığınız bitter çikolatalı elma dilimlerinin üzerine fındık parçaları serperek tatlınızı süsleyebilirsiniz. Hazırladığınız tatlıya dolapta soğutarak tatlı ihtiyacınızı giderebilirsiniz. Elma, flavanoid (suda çözünebilen yiyecekler) bakımından oldukça zengin olan bitter çikolata ile yenildiğinde daha iyi bir kombinasyon olacaktır. Yapılan bilimsel araştırmalar sonucunda, elma ve bitter çikolata birlikte yenildiğinde kalp hastalıklarını engellediği görülmüştür. Aynı zamanda elma ve bitter çikolata birlikte tükediğinde kandaki pıhtılaşma en aza indirgenir. Elma ve bitter çikolata yaşlanmayı yavaşlatan yiyecekler listemizde tatlı alternatifidir.</p>

<h3><strong>CİLDİ YENİLEYEN LİMON VE YEŞİL ÇAY</strong></h3>

<p>Yeşil çayın içerisinde, doğal antioksidanlar bulunmaktadır. Yeşil çay başlı başına yaşlanmayı önlerken, içerisine birkaç damla limon sıkarak bu etkileri çoğaltabilirsiniz. Limon ve yeşil çay, cildin tazeliğini ve gençliğini korumaya yardımcı olur. Limon suyunda bulunan C vitamini yeşil çayın içerisinde bulunan antioksidanların parçalanmasını yavaşlatmaya yarar ve bu antioksidanlar vücudunuzda daha fazla kalabilir. Yeşil çay ve limon karışımını günde beş-altı kez kullanabilirsiniz. </p>
</div></article>
 <div class="clear"></div>
  <a class="button" title="yaşlanmayı yavaşlatan yiyecekler haberleri" href="ara?s=ya%C5%9Flanmay%C4%B1+yava%C5%9Flatan+yiyecekler">yaşlanmayı yavaşlatan yiyecekler</a>
	<a class="button" title="yaşlanma karşıtı yiyecekler haberleri" href="ara?s=ya%C5%9Flanma+kar%C5%9F%C4%B1t%C4%B1+yiyecekler">yaşlanma karşıtı yiyecekler</a>
	<a class="button" title="beslenme haberleri" href="ara?s=beslenme">beslenme</a>
	 
 
  <div class="clear"></div>
<div class="x_advert"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- as haber Haber Detay Reklam Alanı 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:680px;height:90px"
     data-ad-client="ca-pub-8030790784860754"
     data-ad-slot="8950434002"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <div class="clear"></div>
 

     
     <script type="text/javascript">
$(document).ready( function() {
    $("#commentform").submit(function() {
        if ($("#name").val()=='') {
            alert("Lütfen adınızı yazınız.");
            return false;
        }
        
        if ($("#comment_text").val()=='') {
            alert("Lütfen yorumunuzu belirtiniz.");
            return false;
        }
    });
});
</script>
     
      <a name="comment"></a>


 <div class="commentTab tabarea">
<div class="block_title red" style="color:#FFF !important;">Sende Yorumla...</div>
<ul class="menu_ul buttons" style="margin-top:-10px;">
<li><a class="active item">Site Yorumları</a></li>
<li><a class="item">Facebook Yorumları</a></li>
</ul>
<div style="clear:both"></div>


<div class="content">
   <div class="box">
   <div id="website_comment">
    <script src='https://www.google.com/recaptcha/api.js'></script>
 
 <div style="background:#ecf0f1; border:#EBEBEB 1px solid; padding:5px; margin:5px 0px;">
 <form action="" method="post" id="commentform">
 <input type="hidden" value="1" name="action" />
 <input type="hidden"  value="" name="commentid" />
 <div style="float:left; width:36px"><img src="files/uploads/user/default.png" style="width:34px; height:34px; margin-top:2px;" /></div>
 <div style="float:right; width:636px">

<div class="gazisoft-form">
            
                <input type="text" name="name" id="name" placeholder="Adınız" value="" style="width:50%;">
           
            </div>
         <script type="text/javascript">
	function TextAreaKarakterSayisiDogrula()
	{
		var sonSayi = 500 - document.getElementById("comment_text").value.length;
		if (sonSayi >= 0)
		{
			document.getElementById("KalanKarakterSayac").innerHTML = sonSayi;
		}
		else
		{
			document.getElementById("comment_text").value = document.getElementById("comment_text").value.substring(0, 500);
			document.getElementById("KalanKarakterSayac").innerHTML = 0;
		}
	}
</script>

<div class="gazisoft-form">
           
                <textarea name="comment" id="comment_text" style=" height:100px;" placeholder="Yorumunuzu yazınız..." onkeyup="TextAreaKarakterSayisiDogrula()"></textarea>
                
<div style="padding:5px; color:#666">Kalan karakter sayısı : <span id="KalanKarakterSayac">500</span></div>
           
            </div>  
            
       <div class="gazisoft-form">     
            
                         <div style="float:left"><input class="button btn-green" type="submit" title="uye" value="Yorumu Gönder" style="margin-left:5px;" /></div>        
            </div>


 
</div>
<div class="clear"></div>
  </form>
 
 </div>

 
  <script>
 $(".commreply").click(function(e) {
     $("input[name=commentid]").val($(this).attr("data-id"))
});
 </script>
 
 </div>
 </div>
    <div id="facebook_comment" class="box">
   
  <div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=149026152389106";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<fb:comments href="http://www.ashaber.com/haber/9117/yaslanmayi-yavaslatan-yiyecekler.html" width="700" num_posts="10"></fb:comments>
   
   </div>
      <div id="disqus_comment" class="box"><div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = '';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div>
 </div>
</div>





<div class="home_block">
<ul class="home_news_list_two">


					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/9100/prp-ile-sac-dokulmesi-tedavisi.html" title="PRP İle Saç Dökülmesi Tedavisi"><img src="https://www.ashaber.com/files/uploads/news/thumb/prp-ile-sac-dokulmes-a834cd47d6d1e0639ab4.jpg" alt="PRP İle Saç Dökülmesi Tedavisi"></a>
                    <a href="https://www.ashaber.com/haber/9100/prp-ile-sac-dokulmesi-tedavisi.html" title="PRP İle Saç Dökülmesi Tedavisi" class="item_title">PRP İle Saç Dökülmesi Tedavisi</a>
                    <a href="https://www.ashaber.com/haber/9100/prp-ile-sac-dokulmesi-tedavisi.html" title="PRP İle Saç Dökülmesi Tedavisi" class="item_description">Saç dökülmesi hem kadınlar hem de erkekler için ortak sorun. Neyse ki günümüzde saç dökülmesi artık çözümsüz değil. </a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/9061/hizli-kilo-vermenin-yollari.html" title="Hızlı Kilo Vermenin Yolları"><img src="https://www.ashaber.com/files/uploads/news/thumb/hizli-kilo-vermenin--1d5462e61f4b3636a1bb.jpg" alt="Hızlı Kilo Vermenin Yolları"></a>
                    <a href="https://www.ashaber.com/haber/9061/hizli-kilo-vermenin-yollari.html" title="Hızlı Kilo Vermenin Yolları" class="item_title">Hızlı Kilo Vermenin Yolları</a>
                    <a href="https://www.ashaber.com/haber/9061/hizli-kilo-vermenin-yollari.html" title="Hızlı Kilo Vermenin Yolları" class="item_description">Hızlı kilo vermenin yolları özellikle kilo sorunu olanlar tarafından çok sık araştırılıyor. Tabii ki kilo vermek isterken bir yandan sağlığınızdan olmak istemiyorsanız beslenme düzeninize dikkat etmenizde yarar var. Hızlı ve kolay ve kilo verme taktikleri sizlerle haberimizin devamında paylaşıyoruz…</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/9060/1-haftalik-kolay-diyet-listesi-ile-isildayin.html" title="1 Haftalık Kolay Diyet Listesi ile Işıldayın"><img src="https://www.ashaber.com/files/uploads/news/thumb/1-haftalik-kolay-diy-acb0aa6bbb18a402eed5.jpg" alt="1 Haftalık Kolay Diyet Listesi ile Işıldayın"></a>
                    <a href="https://www.ashaber.com/haber/9060/1-haftalik-kolay-diyet-listesi-ile-isildayin.html" title="1 Haftalık Kolay Diyet Listesi ile Işıldayın" class="item_title">1 Haftalık Kolay Diyet Listesi ile Işıldayın</a>
                    <a href="https://www.ashaber.com/haber/9060/1-haftalik-kolay-diyet-listesi-ile-isildayin.html" title="1 Haftalık Kolay Diyet Listesi ile Işıldayın" class="item_description">Zayıflamak ya da formda kalmak için yaptığınız diyetlere Aslında pürüzsüz bir cilt için de diyet ekleyebilirsiniz. Sadece 1 hafta sürecek kolay diyet sayesinde cildinizin ışıldadığı ve canlandığını göreceksiniz. Aynı şekilde kolay diyet uygulamaları ile formunuzu korumaya devam etmek de mümkün. Hem formda kalmaya hem de tepeden tırnağa güzelliği hedefleyenler için harika tarifler ile karşınızdayız...</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/9045/piyangodan-para-kazanmak-siyasi-inanclari-etkiler-mi.html" title="Piyangodan Para Kazanmak Siyasi İnançları Etkiler mi?"><img src="https://www.ashaber.com/files/uploads/news/thumb/piyangodan-para-kaza-d879b2b92fa07a7cf37f.jpg" alt="Piyangodan Para Kazanmak Siyasi İnançları Etkiler mi?"></a>
                    <a href="https://www.ashaber.com/haber/9045/piyangodan-para-kazanmak-siyasi-inanclari-etkiler-mi.html" title="Piyangodan Para Kazanmak Siyasi İnançları Etkiler mi?" class="item_title">Piyangodan Para Kazanmak Siyasi İnançları Etkiler mi?</a>
                    <a href="https://www.ashaber.com/haber/9045/piyangodan-para-kazanmak-siyasi-inanclari-etkiler-mi.html" title="Piyangodan Para Kazanmak Siyasi İnançları Etkiler mi?" class="item_description">Hepimiz, piyangodan yüklü para kazanan kişilerin sadece maddi durumlarının değiştiğini düşünürüz. Ancak durum hiç de öyle değil. Maddi durumla birlikte siyasi tercihlerde de değişme görülebiliyor. ABD’deki Mega Millions Loto çekilişinin 1,6 milyar dolar olan ödülünü Güney Carolina eyaletinde yaşayan bir kişi kazandı. Bu ödül aynı zamanda Amerikan tarihindeki en büyük ödüldü. </a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/9044/evde-bebek-sampuani-nasil-yapilir.html" title="Evde Bebek Şampuanı Nasıl Yapılır?"><img src="https://www.ashaber.com/files/uploads/news/thumb/evde-bebek-sampuani--a7037d818da11159ed21.jpg" alt="Evde Bebek Şampuanı Nasıl Yapılır?"></a>
                    <a href="https://www.ashaber.com/haber/9044/evde-bebek-sampuani-nasil-yapilir.html" title="Evde Bebek Şampuanı Nasıl Yapılır?" class="item_title">Evde Bebek Şampuanı Nasıl Yapılır?</a>
                    <a href="https://www.ashaber.com/haber/9044/evde-bebek-sampuani-nasil-yapilir.html" title="Evde Bebek Şampuanı Nasıl Yapılır?" class="item_description">Bebeğinizin sağlığı her şeyden önemli. Onun sağlığını garanti altına almak için evde bebek şampuanı hazırlayabilirsiniz.</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/9038/kefir-ve-yogurt-uzun-yasamin-sirri.html" title="Kefir ve Yoğurt Uzun Yaşamın Sırrı"><img src="https://www.ashaber.com/files/uploads/news/thumb/kefir-ve-yogurt-uzun-be7d9f6c7c6c86f9399e.jpg" alt="Kefir ve Yoğurt Uzun Yaşamın Sırrı"></a>
                    <a href="https://www.ashaber.com/haber/9038/kefir-ve-yogurt-uzun-yasamin-sirri.html" title="Kefir ve Yoğurt Uzun Yaşamın Sırrı" class="item_title">Kefir ve Yoğurt Uzun Yaşamın Sırrı</a>
                    <a href="https://www.ashaber.com/haber/9038/kefir-ve-yogurt-uzun-yasamin-sirri.html" title="Kefir ve Yoğurt Uzun Yaşamın Sırrı" class="item_description">Faydaları saymakla bitmeyen kefir ve yoğurt uzun ve sağlıklı yaşamın sırrı. Yapılan son araştırmalara göre prebiyotik içeren gıdalar depresyon ve travma sonrası yaşanan bozuklukların giderilmesinde büyük rol oynuyor.</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/9012/kilo-verme-surecinde-yapmamaniz-gereken-6-hata.html" title="Kilo Verme Sürecinde Yapmamanız Gereken 6 Hata"><img src="https://www.ashaber.com/files/uploads/news/thumb/kilo-verme-surecinde-8abbd757ac99bab8684f.jpg" alt="Kilo Verme Sürecinde Yapmamanız Gereken 6 Hata"></a>
                    <a href="https://www.ashaber.com/haber/9012/kilo-verme-surecinde-yapmamaniz-gereken-6-hata.html" title="Kilo Verme Sürecinde Yapmamanız Gereken 6 Hata" class="item_title">Kilo Verme Sürecinde Yapmamanız Gereken 6 Hata</a>
                    <a href="https://www.ashaber.com/haber/9012/kilo-verme-surecinde-yapmamaniz-gereken-6-hata.html" title="Kilo Verme Sürecinde Yapmamanız Gereken 6 Hata" class="item_description">Fazla kilolar her kadın için büyük bir kabus haline gelebiliyor. Birçok kadın Efe kenarında bir uzman yardımı almadan kendi başına en uzun süreli ve bu kiloları vermek için şok diyetler uyguluyor. Peki, şok diyet yapmak doğru mu? Zayıflamak uğruna yapılan hatalar neler?</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/9001/nohut-hasladiginiz-suyu-asla-dokmeyin-iste-nedeni.html" title="Nohut Haşladığınız Suyu Asla Dökmeyin, İşte Nedeni"><img src="https://www.ashaber.com/files/uploads/news/thumb/nohut-hasladiginiz-s-4bb16baa7aa6111a1194.jpg" alt="Nohut Haşladığınız Suyu Asla Dökmeyin, İşte Nedeni"></a>
                    <a href="https://www.ashaber.com/haber/9001/nohut-hasladiginiz-suyu-asla-dokmeyin-iste-nedeni.html" title="Nohut Haşladığınız Suyu Asla Dökmeyin, İşte Nedeni" class="item_title">Nohut Haşladığınız Suyu Asla Dökmeyin, İşte Nedeni</a>
                    <a href="https://www.ashaber.com/haber/9001/nohut-hasladiginiz-suyu-asla-dokmeyin-iste-nedeni.html" title="Nohut Haşladığınız Suyu Asla Dökmeyin, İşte Nedeni" class="item_description">Zor pişen bir bakliyat olan nohudun yumuşaması için bir gece önceden suda bekletmek gerekiyor.  Pişirme işlemine geçtiğinizde ise yine ne oldu bir güzel su içerisinde haşlıyoruz.  Fakat hala nohut haşlama suyunu yemeklerde kullanmayanlar var.  Sizde nohudun haşlama suyunu döküyor ondan sonra tekrar pişiriyorsunuz büyük bir hata yapıyorsunuz demektir.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8992/yaz-aylarinda-pencerenize-plastik-poset-asin-sivrisineklerden-kurtulun.html" title=" Yaz Aylarında Pencerenize Plastik Poşet Asın Sivrisineklerden Kurtulun"><img src="https://www.ashaber.com/files/uploads/news/thumb/yaz-aylarinda-pencer-c793ba2c119c6d0ccbaf.jpg" alt=" Yaz Aylarında Pencerenize Plastik Poşet Asın Sivrisineklerden Kurtulun"></a>
                    <a href="https://www.ashaber.com/haber/8992/yaz-aylarinda-pencerenize-plastik-poset-asin-sivrisineklerden-kurtulun.html" title=" Yaz Aylarında Pencerenize Plastik Poşet Asın Sivrisineklerden Kurtulun" class="item_title"> Yaz Aylarında Pencerenize Plastik Poşet Asın Sivrisineklerden Kurtulun</a>
                    <a href="https://www.ashaber.com/haber/8992/yaz-aylarinda-pencerenize-plastik-poset-asin-sivrisineklerden-kurtulun.html" title=" Yaz Aylarında Pencerenize Plastik Poşet Asın Sivrisineklerden Kurtulun" class="item_description">Sıcakların yavaş yavaş kendini hissettirmesi ile birlikte evlerde davetsiz misafir olan sivrisinekler de kendini göstermeye başladı.  İşin kötü yanı yaz daha uzun ve sivrisinekler daha uzun süre bizimle birlikte olacaklar.  Peki, sivrisineklerle nasıl mücadele edeceğiz?

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8981/2018-fitre-miktari-ne-kadar-fitre-nedir.html" title="2018 Fitre Miktarı Ne Kadar, Fitre Nedir?"><img src="https://www.ashaber.com/files/uploads/news/thumb/2018-fitre-miktari-n-a584de5b0dd828980d7f.jpg" alt="2018 Fitre Miktarı Ne Kadar, Fitre Nedir?"></a>
                    <a href="https://www.ashaber.com/haber/8981/2018-fitre-miktari-ne-kadar-fitre-nedir.html" title="2018 Fitre Miktarı Ne Kadar, Fitre Nedir?" class="item_title">2018 Fitre Miktarı Ne Kadar, Fitre Nedir?</a>
                    <a href="https://www.ashaber.com/haber/8981/2018-fitre-miktari-ne-kadar-fitre-nedir.html" title="2018 Fitre Miktarı Ne Kadar, Fitre Nedir?" class="item_description">Ramazan Ayı’nın gelmesi ile birlikte 2018 fitre miktarı ne kadar ve fitre nedir sorularının yanıtları da herkes tarafından merak edilmeye başlandı. Vatandaşlar bu soruların yanı sıra, fitre kimlere verilir, kimlere verilmez gibi soruları da araştırıyor. İşte, fitre hakkında merak edilen bütün soruların yanıtı haberimizde…</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8952/daha-once-hic-duymadiginiz-bir-yontem-bulasik-makinesinde-yemek-pisirme.html" title="Daha Önce Hiç Duymadığınız Bir Yöntem: Bulaşık Makinesinde Yemek Pişirme"><img src="https://www.ashaber.com/files/uploads/news/thumb/daha-once-hic-duymad-88db8093571c9f025db1.jpg" alt="Daha Önce Hiç Duymadığınız Bir Yöntem: Bulaşık Makinesinde Yemek Pişirme"></a>
                    <a href="https://www.ashaber.com/haber/8952/daha-once-hic-duymadiginiz-bir-yontem-bulasik-makinesinde-yemek-pisirme.html" title="Daha Önce Hiç Duymadığınız Bir Yöntem: Bulaşık Makinesinde Yemek Pişirme" class="item_title">Daha Önce Hiç Duymadığınız Bir Yöntem: Bulaşık Makinesinde Yemek Pişirme</a>
                    <a href="https://www.ashaber.com/haber/8952/daha-once-hic-duymadiginiz-bir-yontem-bulasik-makinesinde-yemek-pisirme.html" title="Daha Önce Hiç Duymadığınız Bir Yöntem: Bulaşık Makinesinde Yemek Pişirme" class="item_description">Bulaşık makinesi Mutfakta Bize en çok yardımı dokunan beyaz eşyalardan biri bu Şüphesiz.  Tek başına daha gibi bulaşığın altından Kalkan bulaşık makinesi hem zamandan hem de sudan tasarruf sağlamasının yanı sıra başka görevlerde de işe yarıyor. 

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8576/evde-oturarak-internetten-kolay-para-kazanma-yontemleri.html" title=" Evde Oturarak İnternetten Kolay Para Kazanma Yöntemleri"><img src="https://www.ashaber.com/files/uploads/news/thumb/evde-oturarak-intern-b496ac28e8c04c2960ea.jpg" alt=" Evde Oturarak İnternetten Kolay Para Kazanma Yöntemleri"></a>
                    <a href="https://www.ashaber.com/haber/8576/evde-oturarak-internetten-kolay-para-kazanma-yontemleri.html" title=" Evde Oturarak İnternetten Kolay Para Kazanma Yöntemleri" class="item_title"> Evde Oturarak İnternetten Kolay Para Kazanma Yöntemleri</a>
                    <a href="https://www.ashaber.com/haber/8576/evde-oturarak-internetten-kolay-para-kazanma-yontemleri.html" title=" Evde Oturarak İnternetten Kolay Para Kazanma Yöntemleri" class="item_description">Hiçbir insanın eminim hayır demeyeceği konuların en başında yorulmadan evde oturarak kolay para kazanmak gelir. Yani herkes yattığı yerden veya evden para kazanmak arzusu taşır. Buradaki asıl vurgulanmak istenen veya oturarak kolay para kazanmaktan kasıt yorulmadan evde para kazanmaktır. Çünkü hayat şartları çok zor ve gerçekten bizleri yoruyor. Ayrıca kazançlarımız artık bizlere yetmiyor. Evet, size aşağıda evde oturarak kolay para kazanma yöntemlerini istifadenize sunduk.</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7960/sosyal-medyayi-yikip-gectiler-cilgin-ogretmenlerden-ogrencilerine-tebessum-ettiren-karne-notlari.html" title="Sosyal Medyayı Yıkıp Geçtiler!  Çılgın Öğretmenlerden Öğrencilerine Tebessüm Ettiren Karne Notları"><img src="https://www.ashaber.com/files/uploads/news/thumb/sosyal-medyayi-yikip-4541d33a04b7a06e48be.png" alt="Sosyal Medyayı Yıkıp Geçtiler!  Çılgın Öğretmenlerden Öğrencilerine Tebessüm Ettiren Karne Notları"></a>
                    <a href="https://www.ashaber.com/haber/7960/sosyal-medyayi-yikip-gectiler-cilgin-ogretmenlerden-ogrencilerine-tebessum-ettiren-karne-notlari.html" title="Sosyal Medyayı Yıkıp Geçtiler!  Çılgın Öğretmenlerden Öğrencilerine Tebessüm Ettiren Karne Notları" class="item_title">Sosyal Medyayı Yıkıp Geçtiler!  Çılgın Öğretmenlerden Öğrencilerine Tebessüm Ettiren Karne Notları</a>
                    <a href="https://www.ashaber.com/haber/7960/sosyal-medyayi-yikip-gectiler-cilgin-ogretmenlerden-ogrencilerine-tebessum-ettiren-karne-notlari.html" title="Sosyal Medyayı Yıkıp Geçtiler!  Çılgın Öğretmenlerden Öğrencilerine Tebessüm Ettiren Karne Notları" class="item_description">Milyonlarca öğrenci 19 Ocak 2018 tarihinde 2017-2018 eğitim öğretim yılının yarıyıl tatiline başladı. Karnelerini alan ve 15 günlük tatile başlayan öğrencilerin karnelerindeki notlar ise sosyal medyayı yıktı geçti. 

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7874/adanada-cono-asiretine-duzenlenen-operasyonda-amerikan-filmlerini-aratmayacak-anlar-vitrindeki-gizli-bolmeden-kadin-cikti.html" title="Adana'da Cono Aşiretine Düzenlenen Operasyonda Amerikan Filmlerini Aratmayacak Anlar! Vitrindeki Gizli Bölmeden Kadın Çıktı"><img src="https://www.ashaber.com/files/uploads/news/thumb/adanada-cono-asireti-28f3cc6c0f873831fed2.jpg" alt="Adana'da Cono Aşiretine Düzenlenen Operasyonda Amerikan Filmlerini Aratmayacak Anlar! Vitrindeki Gizli Bölmeden Kadın Çıktı"></a>
                    <a href="https://www.ashaber.com/haber/7874/adanada-cono-asiretine-duzenlenen-operasyonda-amerikan-filmlerini-aratmayacak-anlar-vitrindeki-gizli-bolmeden-kadin-cikti.html" title="Adana'da Cono Aşiretine Düzenlenen Operasyonda Amerikan Filmlerini Aratmayacak Anlar! Vitrindeki Gizli Bölmeden Kadın Çıktı" class="item_title">Adana'da Cono Aşiretine Düzenlenen Operasyonda Amerikan Filmlerini Aratmayacak Anlar! Vitrindeki Gizli Bölmeden Kadın Çıktı</a>
                    <a href="https://www.ashaber.com/haber/7874/adanada-cono-asiretine-duzenlenen-operasyonda-amerikan-filmlerini-aratmayacak-anlar-vitrindeki-gizli-bolmeden-kadin-cikti.html" title="Adana'da Cono Aşiretine Düzenlenen Operasyonda Amerikan Filmlerini Aratmayacak Anlar! Vitrindeki Gizli Bölmeden Kadın Çıktı" class="item_description">Adana'da bin polisle Cono Aşireti'ne yönelik gasp, fuhuş ve uyuşturucu operasyonu düzenlendi. Polis, operasyon sırasında evin vitrininde bulunan bir gizli bölmeyi fark ederek yaptığı aramada saklanan kadını yakaladı. </a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7834/rutubet-lekelerine-son.html" title="Rutubet Lekelerine Son!"><img src="https://www.ashaber.com/files/uploads/news/thumb/rutubet-lekelerine-s-abf1fe43b66a1aaa9ceb.jpg" alt="Rutubet Lekelerine Son!"></a>
                    <a href="https://www.ashaber.com/haber/7834/rutubet-lekelerine-son.html" title="Rutubet Lekelerine Son!" class="item_title">Rutubet Lekelerine Son!</a>
                    <a href="https://www.ashaber.com/haber/7834/rutubet-lekelerine-son.html" title="Rutubet Lekelerine Son!" class="item_description">Rutubet nedir? Neden olur? Rutubet ıslak havadaki su buharı miktarı demektir. Sıcak havanın içinde tutabildiği su miktarı soğuk havaya göre daha fazladır. Sıcak ve nemli havanın içindeki fazla su soğuk cisimlere değdiği zaman yoğuşarak nem oluşturur bu nemin bu nemin fazla birikmesi de rutubete neden olur. Rutubetin temel nedeni evin iyi yalıtılmamış olmasından kaynaklanır. İç ortam ve dış ortam arasında gerçekleşen ısı farklılıkları rutubete neden olur. Evinizdeki rutubeti gidermenin en etkili yolu dış cephe izolasyon çalışması olur. Ama bunun dışında size alternatif çözümlerden bahsedelim; 

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7723/dusakabin-temizligi-icin-puf-noktalari.html" title="Duşakabin Temizliği İçin Püf Noktaları"><img src="https://www.ashaber.com/files/uploads/news/thumb/dusakabin-temizligi--8c8c88d5aeb501e41465.jpg" alt="Duşakabin Temizliği İçin Püf Noktaları"></a>
                    <a href="https://www.ashaber.com/haber/7723/dusakabin-temizligi-icin-puf-noktalari.html" title="Duşakabin Temizliği İçin Püf Noktaları" class="item_title">Duşakabin Temizliği İçin Püf Noktaları</a>
                    <a href="https://www.ashaber.com/haber/7723/dusakabin-temizligi-icin-puf-noktalari.html" title="Duşakabin Temizliği İçin Püf Noktaları" class="item_description">Uzun süredir kullanılan duşakabinler de zamanla lekeler oluşur, buna iyi temizlenmeyen şampuan artıkları, sudaki kireç, neme bağlı rutubetlenme ve su lekeleri sebep olur.  O zaman sizlere birkaç yöntem ile bu lekelerden nasıl kurtulacağınızı anlatalım.</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7351/ayak-basparmagina-karbonat-doktu-sonuc-oldukca-sasirtici.html" title="Ayak Başparmağına Karbonat Döktü, Sonuç Oldukça Şaşırtıcı!"><img src="https://www.ashaber.com/files/uploads/news/thumb/ayak-basparmagina-ka-b1c1291c0b7e33a41978.jpg" alt="Ayak Başparmağına Karbonat Döktü, Sonuç Oldukça Şaşırtıcı!"></a>
                    <a href="https://www.ashaber.com/haber/7351/ayak-basparmagina-karbonat-doktu-sonuc-oldukca-sasirtici.html" title="Ayak Başparmağına Karbonat Döktü, Sonuç Oldukça Şaşırtıcı!" class="item_title">Ayak Başparmağına Karbonat Döktü, Sonuç Oldukça Şaşırtıcı!</a>
                    <a href="https://www.ashaber.com/haber/7351/ayak-basparmagina-karbonat-doktu-sonuc-oldukca-sasirtici.html" title="Ayak Başparmağına Karbonat Döktü, Sonuç Oldukça Şaşırtıcı!" class="item_description">Hastalıklardan korunmanın tek yolunun kimyasal ilaç kullanmak olduğunu sanıyorsanız oldukça yanılıyorsunuz. Evinizde bulunan bir çok doğal malzeme de aslında hastalıklara ilaç. Fakat bunları nasıl değerlendireceğinizi ve ne için kullanacağınızı iyi bilmeniz şart. </a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7337/4-aralik-2017-pazartesi-gunluk-burc-yorumlari-bugun-burclari-neler-bekliyor.html" title="4 Aralık 2017 Pazartesi Günlük Burç Yorumları! Bugün Burçları Neler Bekliyor?"><img src="https://www.ashaber.com/files/uploads/news/thumb/4-aralik-2017-pazart-b4f823762c2c846b6388.jpg" alt="4 Aralık 2017 Pazartesi Günlük Burç Yorumları! Bugün Burçları Neler Bekliyor?"></a>
                    <a href="https://www.ashaber.com/haber/7337/4-aralik-2017-pazartesi-gunluk-burc-yorumlari-bugun-burclari-neler-bekliyor.html" title="4 Aralık 2017 Pazartesi Günlük Burç Yorumları! Bugün Burçları Neler Bekliyor?" class="item_title">4 Aralık 2017 Pazartesi Günlük Burç Yorumları! Bugün Burçları Neler Bekliyor?</a>
                    <a href="https://www.ashaber.com/haber/7337/4-aralik-2017-pazartesi-gunluk-burc-yorumlari-bugun-burclari-neler-bekliyor.html" title="4 Aralık 2017 Pazartesi Günlük Burç Yorumları! Bugün Burçları Neler Bekliyor?" class="item_description">4 Aralık 2017 Pazartesi günlük burç yorumları merak içerisinde bekleniyor. Haftaya burcunun ne söylediğini öğrenmeden başlamak istemeyenler için biz de bugünün burç yorumlarını araştırdık. Peki, 4 Aralık 2017 Pazartesi günlük burç yorumlarında hangi burcu neler bekliyor? Bugün hangi burç daha dikkatli olmalı? İşte, 04.12.2017 günlük burç yorumları…</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7290/once-yazi-sonra-kisi-yasayacagiz-1-aralik-cuma-hava-durumu.html" title="Önce Yazı Sonra Kışı Yaşayacağız: 1 Aralık Cuma Hava Durumu"><img src="https://www.ashaber.com/files/uploads/news/thumb/once-yazi-sonra-kisi-b476a8046f65844732c9.jpg" alt="Önce Yazı Sonra Kışı Yaşayacağız: 1 Aralık Cuma Hava Durumu"></a>
                    <a href="https://www.ashaber.com/haber/7290/once-yazi-sonra-kisi-yasayacagiz-1-aralik-cuma-hava-durumu.html" title="Önce Yazı Sonra Kışı Yaşayacağız: 1 Aralık Cuma Hava Durumu" class="item_title">Önce Yazı Sonra Kışı Yaşayacağız: 1 Aralık Cuma Hava Durumu</a>
                    <a href="https://www.ashaber.com/haber/7290/once-yazi-sonra-kisi-yasayacagiz-1-aralik-cuma-hava-durumu.html" title="Önce Yazı Sonra Kışı Yaşayacağız: 1 Aralık Cuma Hava Durumu" class="item_description">Yavaş yavaş kışın etkisinin artacağı günlere yaklaşıyoruz ama onun öncesinde birkaç gün güneş sürpriz yapacak. Hava sıcaklıkları önümüzdeki birkaç gün yüksek seyredecek ve ardından hafta sonunda yeniden düşecek. Meteoroloji genel müdürlüğü son hava durumu tahminlerini yayınladı. İşte 1 Aralık Cuma Hava Durumu ve İstanbul hava durumu…</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/7261/29-kasim-2017-hava-durumu-nasil-olacak-istanbul-hava-durumu-29-kasim-carsamba.html" title="29 Kasım 2017 Hava Durumu Nasıl Olacak? İstanbul Hava Durumu 29 Kasım Çarşamba"><img src="https://www.ashaber.com/files/uploads/news/thumb/29-kasim-2017-hava-d-37b3652c131e0c076987.jpg" alt="29 Kasım 2017 Hava Durumu Nasıl Olacak? İstanbul Hava Durumu 29 Kasım Çarşamba"></a>
                    <a href="https://www.ashaber.com/haber/7261/29-kasim-2017-hava-durumu-nasil-olacak-istanbul-hava-durumu-29-kasim-carsamba.html" title="29 Kasım 2017 Hava Durumu Nasıl Olacak? İstanbul Hava Durumu 29 Kasım Çarşamba" class="item_title">29 Kasım 2017 Hava Durumu Nasıl Olacak? İstanbul Hava Durumu 29 Kasım Çarşamba</a>
                    <a href="https://www.ashaber.com/haber/7261/29-kasim-2017-hava-durumu-nasil-olacak-istanbul-hava-durumu-29-kasim-carsamba.html" title="29 Kasım 2017 Hava Durumu Nasıl Olacak? İstanbul Hava Durumu 29 Kasım Çarşamba" class="item_description">29 Kasım 2017 Hava Durumu hakkında Meteoroloji son tahminlerini yayınladı. Marmara ve Ege bölgelerinde bugün rüzgar şiddetini arttıracak ve orta kuvvetin üzerine esmeye başlayacak. Haftanın en düşük sıcaklığı bugün hissedilecek ve ardından da sıcaklıklar artmaya başlayacak. Peki, 29 Kasım 2017 Hava Durumu Nasıl Olacak? 29 Kasım Çarşamba İstanbul hava durumu…

</a>
                    </div>
					</li>
                                      
								</ul>

<div class="clear"></div>


</div>





 
 
 


 </div>
<aside>
<div id="page_right">
<div class="right_block"></div>
<div class="x_advert"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ashaber Sol Blok Reklam 1-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8030790784860754"
     data-ad-slot="7249714803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<form action="?page=search" method="post">
<div class="gazisoft-form">
        <div class="form-item" style="margin:4px 0px;">
	<input type="text" name="kelime" style="width:200px !important" placeholder="Haber Ara">  <input class="button btn_archive" type="submit" value=" ARA " />
    </div></div>
</form> 


<div class="right_block">
<div class="title blue">YAZARLAR</div>

			<ul class="right_article_list">
						 
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/296/hakkini-korumak-suc-mu.html"><img src="https://www.ashaber.com/files/uploads/user/-d594a0fb8a.jpeg" class="image" width="60" height="60" alt="Mahfi"></a>
			<a href="https://www.ashaber.com/kose-yazisi/296/hakkini-korumak-suc-mu.html" class="name new_window">Mahfi</a>
			<a href="https://www.ashaber.com/kose-yazisi/296/hakkini-korumak-suc-mu.html" class="title new_window">Hakkını Korumak Suç mu? </a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/156/teknolojinin-yitirdigi-cocuklar.html"><img src="https://www.ashaber.com/files/uploads/user/-083bc33ee729f1204d48.jpg" class="image" width="60" height="60" alt="Merve ERSOY"></a>
			<a href="https://www.ashaber.com/kose-yazisi/156/teknolojinin-yitirdigi-cocuklar.html" class="name new_window">Merve ERSOY</a>
			<a href="https://www.ashaber.com/kose-yazisi/156/teknolojinin-yitirdigi-cocuklar.html" class="title new_window">Teknolojinin Yitirdiği Çocuklar</a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/154/baris-dolu-dunyada-insanlar.html"><img src="https://www.ashaber.com/files/uploads/user/-eaa5a668b3514ecb2e0b.jpg" class="image" width="60" height="60" alt="Gül ÇAKMAK"></a>
			<a href="https://www.ashaber.com/kose-yazisi/154/baris-dolu-dunyada-insanlar.html" class="name new_window">Gül ÇAKMAK</a>
			<a href="https://www.ashaber.com/kose-yazisi/154/baris-dolu-dunyada-insanlar.html" class="title new_window">Barış Dolu Dünyada İnsanlar</a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/152/yureginde-sevgi-biriktirmek.html"><img src="https://www.ashaber.com/files/uploads/user/-2abfae91dd9a00794a9a.jpg" class="image" width="60" height="60" alt="Mehmet ŞAR"></a>
			<a href="https://www.ashaber.com/kose-yazisi/152/yureginde-sevgi-biriktirmek.html" class="name new_window">Mehmet ŞAR</a>
			<a href="https://www.ashaber.com/kose-yazisi/152/yureginde-sevgi-biriktirmek.html" class="title new_window">Yüreğinde Sevgi Biriktirmek</a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/150/adamlik-dizilerde-degil-kitaplarda-saklidir.html"><img src="https://www.ashaber.com/files/uploads/user/-7955eebc2511f629d972.jpg" class="image" width="60" height="60" alt="Didem AYHAN"></a>
			<a href="https://www.ashaber.com/kose-yazisi/150/adamlik-dizilerde-degil-kitaplarda-saklidir.html" class="name new_window">Didem AYHAN</a>
			<a href="https://www.ashaber.com/kose-yazisi/150/adamlik-dizilerde-degil-kitaplarda-saklidir.html" class="title new_window">Adamlık Dizilerde Değil, Kitaplarda Saklıdır</a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/143/gencler-gercekten-mutlu-muyuz.html"><img src="https://www.ashaber.com/files/uploads/user/-5f92c0c1a6db615207e3.jpg" class="image" width="60" height="60" alt="Filiz ÖZMEN ÇAKMAK"></a>
			<a href="https://www.ashaber.com/kose-yazisi/143/gencler-gercekten-mutlu-muyuz.html" class="name new_window">Filiz ÖZMEN ÇAKMAK</a>
			<a href="https://www.ashaber.com/kose-yazisi/143/gencler-gercekten-mutlu-muyuz.html" class="title new_window"> Gençler, Gerçekten Mutlu Muyuz?</a>
			<div class="clear"></div>
			</li>
            		</ul>
	

        <a href="https://www.ashaber.com/yazarlar/" class="button btn-green" style="">  Tüm Yazarlar </a>
</div>




<div class="right_block">
  <div class="title grey"> Sosyal Medya</div>

<div class="socialRightBlock">

</div>
</div>













<div class="right_block encokokunan tabarea">
<div class="title red">EN ÇOK OKUNANLAR</div>

<ul class="menu_ul buttons">

<li><a class="active item">Bugün</a></li>
<li><a class="item">Bu Hafta</a></li>
<li><a class="item">Bu Ay</a></li>
</ul>
<div class="content">
<ul class="right_pop box">
<li><span>1</span><a href="https://www.ashaber.com/haber/9113/meteorolojiden-kar-yagisi-uyarisi-geldi.html" title="Meteoroloji'den Kar Yağışı Uyarısı Geldi"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/meteorolojiden-kar-y-ef35ed9e2e674af641c8.jpg" alt="Meteoroloji'den Kar Yağışı Uyarısı Geldi"><h5>Meteoroloji'den Kar Yağışı Uyarısı Geldi</h5></a></li>
<li><span>2</span><a href="https://www.ashaber.com/haber/9111/ferhat-gocer-basin-toplantisini-iptal-etti.html" title="Ferhat Göçer Basın Toplantısını İptal Etti"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/ferhat-gocer-basin-t-8dd4ee2a21b11514363e.jpg" alt="Ferhat Göçer Basın Toplantısını İptal Etti"><h5>Ferhat Göçer Basın Toplantısını İptal Etti</h5></a></li>
<li><span>3</span><a href="https://www.ashaber.com/haber/9112/hamilelikte-demir-eksikligine-bagli-ortaya-cikan-hastalik-anemi.html" title="Hamilelikte Demir Eksikliğine Bağlı Ortaya Çıkan Hastalık Anemi"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/hamilelikte-demir-ek-fd9b8dc4c84b1d6e342b.jpg" alt="Hamilelikte Demir Eksikliğine Bağlı Ortaya Çıkan Hastalık Anemi"><h5>Hamilelikte Demir Eksikliğine Bağlı Ortaya Çıkan Hastalık Anemi</h5></a></li>
<li><span>4</span><a href="https://www.ashaber.com/haber/9114/suudi-savci-kasikci-cinayetinde-5-idam-cezasi-istedi.html" title="Suudi Savcı Kaşıkçı Cinayetinde 5 İdam Cezası İstedi"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/suudi-savci-kasikci--7c5a5ded607865ae8b49.jpg" alt="Suudi Savcı Kaşıkçı Cinayetinde 5 İdam Cezası İstedi"><h5>Suudi Savcı Kaşıkçı Cinayetinde 5 İdam Cezası İstedi</h5></a></li>
<li><span>5</span><a href="https://www.ashaber.com/haber/9115/regl-oncesi-siskinlik-problemi-ile-basa-cikma.html" title="Regl Öncesi Şişkinlik Problemi ile Başa Çıkma"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/regl-oncesi-siskinli-4a6c22ba894543671e3f.jpg" alt="Regl Öncesi Şişkinlik Problemi ile Başa Çıkma"><h5>Regl Öncesi Şişkinlik Problemi ile Başa Çıkma</h5></a></li>
</ul>
<ul class="right_pop box">

<li><span>1</span><a href="https://www.ashaber.com/haber/9083/hasta-yakini-doktora-biber-gazi-ile-saldirdi.html" title="Hasta Yakını Doktora Biber Gazı ile Saldırdı"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/hasta-yakini-doktora-09aea4432247fde011ff.jpeg" alt="Hasta Yakını Doktora Biber Gazı ile Saldırdı"><h5>Hasta Yakını Doktora Biber Gazı ile Saldırdı</h5></a></li>

<li><span>2</span><a href="https://www.ashaber.com/haber/9096/10-kasim-torenleri-sirasinda-ataturke-hakaret-eden-ogrenci-tutuklandi.html" title="10 Kasım Törenleri Sırasında Atatürk'e Hakaret Eden Öğrenci Tutuklandı"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/10-kasim-torenleri-s-2a828c9572d84a5d9a11.jpeg" alt="10 Kasım Törenleri Sırasında Atatürk'e Hakaret Eden Öğrenci Tutuklandı"><h5>10 Kasım Törenleri Sırasında Atatürk'e Hakaret Eden Öğrenci Tutuklandı</h5></a></li>

<li><span>3</span><a href="https://www.ashaber.com/haber/9086/somalinin-baskentinde-patlama-olu-ve-yaralilar-var.html" title="Somali'nin Başkentinde Patlama, Ölü ve Yaralılar Var"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/somalinin-baskentind-5b1335cf280a48cb49ca.jpeg" alt="Somali'nin Başkentinde Patlama, Ölü ve Yaralılar Var"><h5>Somali'nin Başkentinde Patlama, Ölü ve Yaralılar Var</h5></a></li>

<li><span>4</span><a href="https://www.ashaber.com/haber/9088/google-10-kasimda-ataturku-unutmadi.html" title="Google 10 Kasım'da Atatürk'ü Unutmadı"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/google-10-kasimda-at-fad4df08e9785f634c92.jpeg" alt="Google 10 Kasım'da Atatürk'ü Unutmadı"><h5>Google 10 Kasım'da Atatürk'ü Unutmadı</h5></a></li>

<li><span>5</span><a href="https://www.ashaber.com/haber/9094/evde-kolayca-yapilacak-sufle-tarifi.html" title="Evde Kolayca Yapılacak Sufle Tarifi"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/evde-kolayca-yapilac-80573a5afa002557d664.jpg" alt="Evde Kolayca Yapılacak Sufle Tarifi"><h5>Evde Kolayca Yapılacak Sufle Tarifi</h5></a></li>
</ul>
<ul class="right_pop box">
<li><span>1</span><a href="https://www.ashaber.com/haber/9006/unlu-oyuncu-yesim-ceren-bozoglu-6-yasindayken-ugradigi-tacizi-ilk-defa-anlatti.html" title="Ünlü Oyuncu Yeşim Ceren Bozoğlu 6 Yaşındayken Uğradığı Tacizi İlk Defa Anlattı"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/unlu-oyuncu-yesim-ce-f55758da1b7702992719.jpg" alt="Ünlü Oyuncu Yeşim Ceren Bozoğlu 6 Yaşındayken Uğradığı Tacizi İlk Defa Anlattı"><h5>Ünlü Oyuncu Yeşim Ceren Bozoğlu 6 Yaşındayken Uğradığı Tacizi İlk Defa Anlattı</h5></a></li>
<li><span>2</span><a href="https://www.ashaber.com/haber/9018/muge-anlida-mucize-kayip-cocuk-21-yil-sonra-ailesine-kavustu.html" title="Müge Anlı'da Mucize! Kayıp Çocuk 21 Yıl Sonra Ailesine Kavuştu"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/muge-anlida-mucize-k-b36a53acaceb785c34b1.jpg" alt="Müge Anlı'da Mucize! Kayıp Çocuk 21 Yıl Sonra Ailesine Kavuştu"><h5>Müge Anlı'da Mucize! Kayıp Çocuk 21 Yıl Sonra Ailesine Kavuştu</h5></a></li>
<li><span>3</span><a href="https://www.ashaber.com/haber/9023/meb-danistayin-ogrenci-andi-kararini-temyize-goturdu.html" title="MEB, Danıştay'ın 'Öğrenci Andı' Kararını Temyize Götürdü!"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/meb-danistayin-ogren-cc9e6259e779db8d5a5d.jpeg" alt="MEB, Danıştay'ın 'Öğrenci Andı' Kararını Temyize Götürdü!"><h5>MEB, Danıştay'ın 'Öğrenci Andı' Kararını Temyize Götürdü!</h5></a></li>
<li><span>4</span><a href="https://www.ashaber.com/haber/9059/nazar-nur-kayanin-cenazesine-acun-ilicali-ve-murat-bozda-katildi.html" title="Nazar Nur Kaya'nın Cenazesine Acun Ilıcalı ve Murat Boz'da Katıldı"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/nazar-nur-kayanin-ce-0dff995dd6687c1a51cf.jpeg" alt="Nazar Nur Kaya'nın Cenazesine Acun Ilıcalı ve Murat Boz'da Katıldı"><h5>Nazar Nur Kaya'nın Cenazesine Acun Ilıcalı ve Murat Boz'da Katıldı</h5></a></li>
<li><span>5</span><a href="https://www.ashaber.com/haber/9010/adnan-oktar-suc-orgutune-bir-operasyon-daha.html" title="Adnan Oktar Suç Örgütüne Bir Operasyon Daha"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/adnan-oktar-suc-orgu-17be84f06b5c0ab86d0d.jpeg" alt="Adnan Oktar Suç Örgütüne Bir Operasyon Daha"><h5>Adnan Oktar Suç Örgütüne Bir Operasyon Daha</h5></a></li>
</ul>
</div>
</div>


<div class="x_advert"></div>
<a href="https://www.ashaber.com/yol-bulteni.html"><img src="theme/default/images/yol_durumu.png" alt="Yol Durumu" style="margin-bottom:10px"></a>
<div class="right_block">
<a name="poll"></a>
<div class="title green">ANKET</div>
<a href="anket/-.html" class="right_poll_title"></a>
<form action="https://www.ashaber.com/#poll" method="post">
<input type="hidden" value="1" name="poll_act">
<ul class="right_poll_list">
 </ul>
<input class="button btn-green" type="submit" value="Ankete Katıl"> <a href="https://www.ashaber.com/anketler/" style="padding:7px;" class="button btn-blue right">Diğer Anketler</a>
        </form>
        
        <div class="clear"></div>
        
        </div>
<a href="https://www.ashaber.com/mail-bulteni.html"><img src="theme/default/images/email-block.png" alt="E-Bülten Kayıt" style="margin-bottom:10px"></a>
<div class="right_block">
<div class="title grey">ARŞİV ARAMA</div>
<form action="https://www.ashaber.com/arsiv.html" method="post">
<input type="hidden" name="action" value="1" />
<div class="gazisoft-form">
        <div class="form-item" style="margin:10px 0px;">
<select name="day" class="archive">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
              </select>
<select name="month" class="archive">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
              </select>
<select name="year" class="archive">
<option value="2018">2018</option> <option value="2017">2017</option> <option value="2016">2016</option> <option value="2015">2015</option> <option value="2014">2014</option> <option value="2013">2013</option> <option value="2012">2012</option> <option value="2011">2011</option> <option value="2010">2010</option> <option value="2009">2009</option> <option value="2008">2008</option> <option value="2007">2007</option> <option value="2006">2006</option>               </select>
<input class="button btn_archive" type="submit" value=" ARA " />
            </div>
            <div class="clear"></div>
            </div>
</form></div>




<div class="right_block">
<div class="title grey">BİYOGRAFİ</div>
<div style="width:300px; height:110px; overflow:hidden; margin:5px 0px;">
<div style="float:left; width:120px; height:108px; margin-right:10px;">
<a class="liquid" style="height:102px" href="https://www.ashaber.com/haber/7988/korkunc-gelenek-bakire-kizlarin-evlenmesinin-yasak-oldugu-ulkede-genc-kizlar-nikahtan-once-baska-adamlarla-yatiyor.html" title="Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor"><img src="https://www.ashaber.com/files/uploads/news/thumb/korkunc-gelenek-baki-6f4e5fcb96547b4dd6c5.jpg" alt="Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor"></a>
</div>
  <a href="https://www.ashaber.com/haber/7988/korkunc-gelenek-bakire-kizlarin-evlenmesinin-yasak-oldugu-ulkede-genc-kizlar-nikahtan-once-baska-adamlarla-yatiyor.html" title="Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor" class="item_title blue_font">Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor</a>
<a href="https://www.ashaber.com/haber/7988/korkunc-gelenek-bakire-kizlarin-evlenmesinin-yasak-oldugu-ulkede-genc-kizlar-nikahtan-once-baska-adamlarla-yatiyor.html" title="Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor" class="item_description">Türkiye’de bile giderek farklılaşan geleneklere akıl sır erdirmek zorken, başka ülkelerin geleneklerine kafa yormak zor, ama bu defa oldukça ilginç bir gelenek gündeme oturdu. Biz de yabancı ülkelerin geleneklerine bir göz gezdirdik ve bizden farklı neler varmış derledik…

</a>
<div class="clear"></div></div>
</div>
<div class="right_block">
<div class="title red">RÖPORTAJ</div>
<div style="width:300px; height:180px; overflow:hidden; margin:5px 0px;">
<div style=" height:120px; margin:5px 0px;">
<a class="liquid new_window" style="height:122px" href="https://www.ashaber.com/haber/7988/korkunc-gelenek-bakire-kizlarin-evlenmesinin-yasak-oldugu-ulkede-genc-kizlar-nikahtan-once-baska-adamlarla-yatiyor.html" title="Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor"><img src="https://www.ashaber.com/files/uploads/news/thumb/korkunc-gelenek-baki-6f4e5fcb96547b4dd6c5.jpg" alt="Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor"></a>
</div>
  <a href="https://www.ashaber.com/haber/7988/korkunc-gelenek-bakire-kizlarin-evlenmesinin-yasak-oldugu-ulkede-genc-kizlar-nikahtan-once-baska-adamlarla-yatiyor.html" title="Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor" class="item_title blue_font new_window">Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor</a>

<div class="clear"></div></div>
</div>
<div class="right_block">
<div class="title green">ÖZEL SAYFALAR</div>
<ul class="page_list">
<li><a href="html/kullanici-sozlesmesi-5.html"> <i class="fa fa-angle-right"></i> KULLANICI SÖZLEŞMESİ</a></li>
<li><a href="html/yasal-bildirimler-4.html"> <i class="fa fa-angle-right"></i> YASAL BİLDİRİMLER</a></li>
<li><a href="html/yayin-ilkeleri-3.html"> <i class="fa fa-angle-right"></i> YAYIN İLKELERİ </a></li>
<li><a href="html/gizlilik-politikasi-2.html"> <i class="fa fa-angle-right"></i> Gizlilik Politikası</a></li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>
</div>
</aside>
<div class="clear"></div>
<footer>
<div class="footer_item">
<ul>
<li><a href="https://www.ashaber.com/mobil"><i class="fa fa-mobile"></i> Mobil Site</a></li>
<li><a href="https://www.ashaber.com/sondakika-haberler/"><i class="fa fa-clock-o"></i>Sondakika</a></li>
<li><a href="https://www.ashaber.com/videolar/"><i class="fa fa-play"></i>Web TV</a></li>
<li><a href="https://www.ashaber.com/yazarlar/"><i class="fa fa-pencil"></i>Yazarlar</a></li><li><a href="https://www.ashaber.com/neler-oluyor.html"><i class="fa fa-question"></i>Neler Oluyor?</a></li>
<li><a href="https://www.ashaber.com/iletisim.html"><i class="fa fa-map-marker"></i>İletişim</a></li>
<li><a href="https://www.ashaber.com/kunye.html"><i class="fa fa-globe"></i>Künye</a></li>
<li><a href="https://www.ashaber.com/webmaster.html"><i class="fa fa-code"></i>Webmaster</a></li>
<div class="clear"></div>
</ul>
</div>

<div class="clear"></div>
<div style="text-align:center; line-height:24px; padding:10px;">Copyright <i class="fa fa-copyright"></i> 2018 As Haber. Tüm hakları saklıdır. <br> Sistem : <a href="https://www.gazisoft.com/php-haber-yazilimi.html" title="Haber Yazılımı" target="_blank">Haber Yazılımı</a><br>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53040710-4', 'auto');
  ga('send', 'pageview');

</script>
</div>
<div class="clear"></div>
</footer>
</div>

<div class="kosehbr">
<div class="home_block">
<div class="title blue"> İLGİNİZİ ÇEKEBİLİR <a class="kapat">X</a></div>
<a class="new_window" href="https://www.ashaber.com/haber/9111/ferhat-gocer-basin-toplantisini-iptal-etti.html">
<div class="item">
  <div class="resim">
   <img src="https://www.ashaber.com/files/uploads/news/thumb/ferhat-gocer-basin-t-8dd4ee2a21b11514363e.jpg" alt="Ferhat Göçer Basın Toplantısını İptal Etti">
  </div>
  <div class="icerik">
     Ferhat Göçer Basın Toplantısını İptal Etti  </div>
</div>
</a>
<div class="clear"></div>
<a class="new_window" href="https://www.ashaber.com/haber/9095/sevval-sam-ve-talat-bulut-arasinda-sular-durulmuyor.html">
<div class="item">
  <div class="resim">
   <img src="https://www.ashaber.com/files/uploads/news/thumb/sevval-sam-ve-talat--c15c977aeb2ab8e10fbd.jpg" alt="Şevval Sam ve Talat Bulut Arasında Sular Durulmuyor">
  </div>
  <div class="icerik">
     Şevval Sam ve Talat Bulut Arasında Sular Durulmuyor  </div>
</div>
</a>
<div class="clear"></div>
</div>
</div>


<script src="theme/default/js/imgLiquid-min.js" type="text/javascript" ></script>
<script src="theme/default/js/owl.carousel.min.js" type="text/javascript" ></script>
<script src="theme/default/js/social-buttons.js" type="text/javascript" ></script>
<script src="theme/default/js/jquery.cookie.js" type="text/javascript" ></script>
<script type="text/javascript" src="theme/default/headline/1/cycle.js"></script>
<script src="theme/default/js/main.js" type="text/javascript" ></script>
<script>
$(".after-load").show();
</script>
</body>
</html>