 ﻿ 
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Meteoroloji Uyardı! Bugün ve Hafta Sonu Çok Şiddetli Geliyor</title>
<meta name="description" content="Meteoroloji Genel Müdürlüğü tarafından yapılan son uyarıda, özellikle Marmara Bölgesi’nde sağanak ve yer yer gök gürültülü sağanak yağış beklendiği duyuruldu. Bu hafta yurt genelinde soğuk ve yağışlı hava etkili olacak. Özellikle Ege kıyılarında sağanak yağış nedeniyle sel ve su baskınları görülebilir. " />
<meta name="keywords" content="Meteoroloji Genel Müdürlüğü,son dakika,hava durumu,yurtta hava durumu,meteoroloji son dakika,son dakika hava durumu,istanbul hava durumu,hava durumu istanbul,toz taşınımı" />
<meta itemprop="name" content="Meteoroloji Uyardı! Bugün ve Hafta Sonu Çok Şiddetli Geliyor" />
<link rel="canonical" href="https://www.ashaber.com/haber/8677/meteoroloji-uyardi-bugun-ve-hafta-sonu-cok-siddetli-geliyor.html" />
<link rel="amphtml" href="https://www.ashaber.com/mobil/amp/haber/8677/meteoroloji-uyardi-bugun-ve-hafta-sonu-cok-siddetli-geliyor.html" />

<link rel="alternate" href="https://www.ashaber.com/mobil/haber/8677/meteoroloji-uyardi-bugun-ve-hafta-sonu-cok-siddetli-geliyor.html" media="only screen and (max-width: 640px)" />
<meta property="og:url" content="https://www.ashaber.com/haber/8677/meteoroloji-uyardi-bugun-ve-hafta-sonu-cok-siddetli-geliyor.html" />
<meta itemprop="identifier" name="articleid" content="8677" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ashaber.com/haber/8677/meteoroloji-uyardi-bugun-ve-hafta-sonu-cok-siddetli-geliyor.html" />
<meta property="og:title" content="Meteoroloji Uyardı! Bugün ve Hafta Sonu Çok Şiddetli Geliyor" />

<meta property="og:image" content="https://www.ashaber.com/files/uploads/news/default/meteoroloji-uyardi-b-477c499998744274809c.jpg" />
<meta name="twitter:image" content="https://www.ashaber.com/files/uploads/news/default/meteoroloji-uyardi-b-477c499998744274809c.jpg" />
<meta property="og:site_name" content="As Haber" />
<meta property="og:description" content="Meteoroloji Genel Müdürlüğü tarafından yapılan son uyarıda, özellikle Marmara Bölgesi’nde sağanak ve yer yer gök gürültülü sağanak yağış beklendiği duyuruldu. Bu hafta yurt genelinde soğuk ve yağışlı hava etkili olacak. Özellikle Ege kıyılarında sağanak yağış nedeniyle sel ve su baskınları görülebilir. " />

<link rel="image_src" type="image/jpeg" href="https://www.ashaber.com/files/uploads/news/default/meteoroloji-uyardi-b-477c499998744274809c.jpg" />
<link rel="thumbnail" type="image/jpeg" href="https://www.ashaber.com/files/uploads/news/default/meteoroloji-uyardi-b-477c499998744274809c.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Meteoroloji Uyardı! Bugün ve Hafta Sonu Çok Şiddetli Geliyor" />
<meta name="twitter:description" content="Meteoroloji Genel Müdürlüğü tarafından yapılan son uyarıda, özellikle Marmara Bölgesi’nde sağanak ve yer yer gök gürültülü sağanak yağış beklendiği duyuruldu. Bu hafta yurt genelinde soğuk ve yağışlı hava etkili olacak. Özellikle Ege kıyılarında sağanak yağış nedeniyle sel ve su baskınları görülebilir. " />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.ashaber.com/rss.xml" />
<meta name="news_keywords" content="Meteoroloji Genel Müdürlüğü,son dakika,hava durumu,yurtta hava durumu,meteoroloji son dakika,son dakika hava durumu,istanbul hava durumu,hava durumu istanbul,toz taşınımı" />
<meta property="og:locale:alternate" content="tr_TR" />
<meta http-equiv="refresh" content="600" />
<meta property="fb:app_id" content="149026152389106" /> 
<base href="https://www.ashaber.com/" />
<script src="theme/default/js/jquery.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="theme/default/css/html5reset.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/style.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/form.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/font/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/col/col.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/social-buttons.css" />
<link rel="stylesheet" type="text/css" href="theme/default/headline/1/headline.css" />
<link rel="shortcut icon" href="https://www.ashaber.com/files/uploads/logo/b4fbaf34d2.ico" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53040710-4', 'auto');
  ga('send', 'pageview');

</script>

<meta name="google-site-verification" content="Fx-W0HsSP-2O77XEE0FUdxCc2e4_-J0NTYsrS8mvuho" />
<meta property="fb:pages" content="1637186629655630" />

</head>
<body>
 
 
 
 
 
 <div id="page_top"><div class="inner">
<div class="left" >
<ul style="margin:0px; padding:0px; width:350px; height:40px; overflow:hidden;" id="hot-news" class="after-load">
<li><a href="https://www.ashaber.com/haber/8678/olen-annesi-erkek-cikmisti-o-genc-kiza-muge-anli-23-mart-son-bolumde-dna-testi-yapildi-hastaneden-mi-calindi.html"><i class="fa fa-clock-o"></i> Ölen Annesi Erkek Çıkmıştı! O Genç Kıza Müge ..</a></li>
<li><a href="https://www.ashaber.com/haber/8677/meteoroloji-uyardi-bugun-ve-hafta-sonu-cok-siddetli-geliyor.html"><i class="fa fa-clock-o"></i> Meteoroloji Uyardı! Bugün ve Hafta Sonu Çok Ş..</a></li>
<li><a href="https://www.ashaber.com/haber/8676/piyasalar-yaniyor-altin-fiyatlari-zirveye-cikti-iste-23-mart-2018-guncel-altin-fiyatlari.html"><i class="fa fa-clock-o"></i> Piyasalar Yanıyor, Altın Fiyatları Zirveye Çı..</a></li>
<li><a href="https://www.ashaber.com/haber/8675/cumhurbaskani-erdogan-ile-donald-trump-arasinda-cok-kritik-gorusme-beyaz-saraydan-aciklama-geldi.html"><i class="fa fa-clock-o"></i> Cumhurbaşkanı Erdoğan İle Donald Trump Arasın..</a></li>
<li><a href="https://www.ashaber.com/haber/8674/hazir-gidalardaki-buyuk-tehlikeler.html"><i class="fa fa-clock-o"></i> Hazır Gıdalardaki Büyük Tehlikeler..</a></li>
<li><a href="https://www.ashaber.com/haber/8673/son-dakika-nevsehirde-askeri-ucak-dustu-saglik-ve-itfaiye-ekipleri-bolgede.html"><i class="fa fa-clock-o"></i> Son Dakika! Nevşehir’de Askeri Uçak Düştü: Sa..</a></li>
<li><a href="https://www.ashaber.com/haber/8672/goruntuler-bir-bir-kaydedildi-yasli-adam-kagit-toplayan-cocugu-sokak-ortasinda-istismar-etti.html"><i class="fa fa-clock-o"></i> Görüntüler Bir Bir Kaydedildi: Yaşlı Adam Kağ..</a></li>
<li><a href="https://www.ashaber.com/haber/8671/aci-haberi-basbakan-binali-yildirim-verdi-afrinde-3-bitliste-1-sehidimiz-var.html"><i class="fa fa-clock-o"></i> Acı Haberi Başbakan Binali Yıldırım Verdi: Af..</a></li>
<li><a href="https://www.ashaber.com/haber/8670/tv8-yemekteyiz-22-mart-2018-ali-beyin-evinde-neler-yasandi-deniz-beyin-menusu-ve-puani.html"><i class="fa fa-clock-o"></i> TV8 Yemekteyiz 22 Mart 2018 Ali Beyin Evinde ..</a></li>
<li><a href="https://www.ashaber.com/haber/8669/cumhurbaskani-erdogana-hakaret-etmisti-zuhal-olcaya-verilen-ceza-belli-oldu.html"><i class="fa fa-clock-o"></i> Cumhurbaşkanı Erdoğan’a Hakaret Etmişti! Zuha..</a></li>
</ul>
</div>
<div class="right">
<ul>
<li><h1 style="margin:0px; padding:0px;"><a href="https://www.ashaber.com/">Haberler</a></h1></li>
<li><a href="https://www.ashaber.com/">Anasayfa</a></li>
<li><a href="https://www.ashaber.com/mobil">Mobil Site</a></li>
<li><a href="https://www.ashaber.com/webmaster.html">Webmaster</a></li>
<li><a href="https://www.ashaber.com/kunye.html">Künye</a></li>
<li><a href="https://www.ashaber.com/iletisim.html">İletişim</a></li>
</ul>
</div>
<div class="clear"></div></div></div>
<div class="page">
<div style="position: absolute; margin-left:-170px; margin-top:-5px; width:160px; overflow:hidden;">
</div>
<div style="position: absolute; margin-left:1020px; margin-top:-5px; width:160px; overflow:hidden;">
</div>
<header>
<div class="x_advert"></div>
<div id="logo"><a href="https://www.ashaber.com/"><img src="https://www.ashaber.com/files/uploads/logo/d2eb1bffdf.png" width="250" height="90" alt="Haberler, Son Dakika Haberler, Güncel haberler - As Haber"></a></div>
<div class="advert"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- as haber logo yanı reklamı -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8030790784860754"
     data-ad-slot="9781365604"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
 <script type="text/javascript">
$(document).ready(function(e) {
    $(".dropdown").hover(
	function(e) {
        $(".dropdown-content",this).show();
    },function(e){
		$(".dropdown-content",this).hide();
		});
		});
</script>
<nav class="nav">
<ul style="position:relative;">
<li><a href="https://www.ashaber.com/"><i class="fa fa-home"></i>ANASAYFA</a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/dizi/">DİZİ </a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/medya/">MEDYA </a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/kadin/">KADIN </a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/lezzet-dunyasi/">Lezzet Dünyası </a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/siyaset/">SİYASET </a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/ekonomi/">EKONOMİ </a></li>
<li><a href="https://www.ashaber.com/yazarlar/"><i class="fa fa-users"></i>YAZARLAR</a></li><li><a href="https://www.ashaber.com/videolar/"><i class="fa fa-play"></i>WEB TV</a></li><li class="right dropdown"><a href="#"><i class="fa fa-angle-down"></i>TÜMÜ</a>
<div class="menuContent dropdown-content">
<div class="content">
<div class="home_block">
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/dizi/">DİZİ </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/medya/">MEDYA </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/kadin/">KADIN </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/lezzet-dunyasi/">Lezzet Dünyası </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/siyaset/">SİYASET </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/ekonomi/">EKONOMİ </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/spor/">SPOR </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/magazin/">MAGAZİN </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/egitim/">EĞİTİM </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/dunya/">DÜNYA </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/saglik/">SAĞLIK </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/teknoloji/">TEKNOLOJİ </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/yasam/">YAŞAM </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/kultur-sanat/">KÜLTÜR - SANAT </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/yerel/">YEREL </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/diger/">DİĞER </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/guncel/">GÜNCEL </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/aktuel/">AKTÜEL </a>
<div class="clear"></div>
<a class="direct flu_grey" href="https://www.ashaber.com/sondakika-haberler/"><i class="fa fa-clock-o"></i>SONDAKİKA</a>
<a class="direct" href="https://www.ashaber.com/mansetler/"><i class="fa fa-fire"></i>MANŞETLER</a>
<a class="direct flu_grey" href="https://www.ashaber.com/sondakika-haberler/"><i class="fa fa-th-list"></i>SÜRMANŞETLER</a>
<a class="direct" href="https://www.ashaber.com/videolar/"><i class="fa fa-play"></i>WEB TV</a>
<a class="direct flu_grey" href="https://www.ashaber.com/neler-oluyor.html"><i class="fa fa-question"></i>NELER OLUYOR?</a>
<a class="direct" href="https://www.ashaber.com/iletisim.html"><i class="fa fa-map-marker"></i>İLETİŞİM</a>
<a class="direct" href="https://www.ashaber.com/yazarlar/"><i class="fa fa-pencil"></i>YAZARLAR</a><a class="direct" href="https://www.ashaber.com/kunye.html"><i class="fa fa-globe"></i>KÜNYE</a>
<a class="direct flu_grey" href="https://www.ashaber.com/webmaster.html"><i class="fa fa-code"></i>WEBMASTER</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<div class="clear"></div>
</ul>
</nav>
</header>
<div id="page_left">
<div class="home_block"></div>
<h1 itemprop="name">Meteoroloji Uyardı! Bugün ve Hafta Sonu Çok Şiddetli Geliyor</h1>
<h2 itemprop="description"> Meteoroloji Genel Müdürlüğü tarafından yapılan son uyarıda, özellikle Marmara Bölgesi’nde sağanak ve yer yer gök gürültülü sağanak yağış beklendiği duyuruldu. Bu hafta yurt genelinde soğuk ve yağışlı hava etkili olacak. Özellikle Ege kıyılarında sağanak yağış nedeniyle sel ve su baskınları görülebilir. </h2>
<style>
.breadcrumbs{ padding:10px 5px;  }
.breadcrumbs i{ margin:0px 5px !important}
</style>
<div class="breadcrumbs"><a href="https://www.ashaber.com/" title="Haberler, Son Dakika Haberler, Güncel haberler - As Haber">Anasayfa</a> <i class="fa fa-angle-double-right"></i> 
<a href="https://www.ashaber.com/haberler/guncel/">GÜNCEL</a> <i class="fa fa-angle-double-right"></i>  Meteoroloji Uyardı! Bugün ve Hafta Sonu Çok Şiddetli Geliyor</div>

  
  
  
<div class="detail-img">
<img itemprop="image"  src="https://www.ashaber.com/files/uploads/news/default/meteoroloji-uyardi-b-477c499998744274809c.jpg" alt="Meteoroloji Uyardı! Bugün ve Hafta Sonu Çok Şiddetli Geliyor"  /> 
</div>

<!--haber ekleyen-->
<div style="width:100%; background:#dedede; height:78px; margin-top: -11px;">
		<img src="https://www.ashaber.com/files/uploads/user/-429a11cdf3.png" alt="Meteoroloji Uyardı! Bugün ve Hafta Sonu Çok Şiddetli Geliyor" style=" width:60px; height:60px; margin:5px; border:#FFF 4px solid; -webkit-border-radius: 100px;
	-moz-border-radius: 100px; margin-bottom:10px;
	border-radius: 100px; float:left;
    z-index: 1;
    position: relative;"  />
	<style>
	.ulc {width: 50%; float: left; margin-top: 8px;}
	.ulc li{      line-height: 22px;  width: 80%;
    display: block;}
	</style>
	
	<ul class="ulc">
	<li><b>Yazar: </b>melek eren</li>
	<li><b>E Posta: </b><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="86eba8e3f4e3e8c6e7f5eee7e4e3f4a8e5e9eb">[email&#160;protected]</a></li>
	<li><b>Telefon: </b></li>
	</ul>
	
	<span style="float:right; margin-top: 31px; margin-right:5px; "><span class="content_date" style=" color:#000 !important;"><b>Tarih:</b> 2018-03-23 <b>Saat:</b> 09:46:03</span></span>
</div>
<!--haber ekleyen-->

<div style="clear:both"></div>
<div class="left">

<span class="content_date">Güncelleme : 2018-03-23 09:46:03</span></div>
<div class="right">
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
$(document).ready(function(e) {
  var url      = window.location.href; 
  $(".share-site").click(function(e) {
	var btn = $(this)
	var countDiv = $(".share-count",this)
	var oldCount = parseInt(countDiv.html())
	var url = btn.attr("data-href")
    var type = 3;
	if(!btn.hasClass("notAllowed")){
    $.ajax({
      url: './theme/default/ajax.php',
      data: {type:type,url:url},
      error: function() {
	  },
      dataType: 'html',
      success: function(data) {
		  
		  btn.addClass("notAllowed")
		  countDiv.html(oldCount+1)
	  },
      type: 'GET'
    });
	}
  });		
});

</script>

<div class="social-sharing is-large" data-permalink="http://www.ashaber.com/haber/8677/meteoroloji-uyardi-bugun-ve-hafta-sonu-cok-siddetli-geliyor.html">

    <!-- https://developers.facebook.com/docs/plugins/share-button/ -->
    <a target="_blank" data-href="http://www.ashaber.com/haber/8677/meteoroloji-uyardi-bugun-ve-hafta-sonu-cok-siddetli-geliyor.html" class="share-site" style="background: #999">
    
      <span class="share-title">Site</span>
      <span class="share-count is-loaded">0</span>
    </a>
    
    
    <a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.ashaber.com/haber/8677/meteoroloji-uyardi-bugun-ve-hafta-sonu-cok-siddetli-geliyor.html" class="share-facebook sharePop">
    
      <span class="share-title">Facebook</span>
      <span class="share-count is-loaded">0</span>
    </a>

    <!-- https://dev.twitter.com/docs/intents -->
    <a target="_blank" href="https://twitter.com/share?url=http://www.ashaber.com/haber/8677/meteoroloji-uyardi-bugun-ve-hafta-sonu-cok-siddetli-geliyor.html&text=Meteoroloji Uyardı! Bugün ve Hafta Sonu Çok Şiddetli Geliyor" class="share-twitter sharePop">
     
      <span class="share-title">Tweetle</span>
      <span class="share-count is-loaded">0</span>
    </a>

   

    <!-- https://developers.google.com/+/web/share/ -->
    <a target="_blank" href="https://plus.google.com/share?url=http://www.ashaber.com/haber/8677/meteoroloji-uyardi-bugun-ve-hafta-sonu-cok-siddetli-geliyor.html" class="share-google sharePop">
      <!-- Cannot get Google+ share count with JS yet -->
<span class="share-title">Google</span>
      <span class="share-count">+1</span>
    </a>

  

  </div>














</div>
<div class="clear"></div>

 <article>

  
<div style="width:300px; float:left; margin-right:10px; margin-bottom:10px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay Reklam Alanı -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8030790784860754"
     data-ad-slot="7473700801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  
  <div itemprop="articleBody">
 
 
 <p style="text-align: justify;"><strong>Meteoroloji Genel Müdürlüğü tarafından yapılan son uyarıda, özellikle Marmara Bölgesi’nde sağanak ve yer yer gök gürültülü sağanak yağış beklendiği duyuruldu. Bu hafta yurt genelinde soğuk ve yağışlı hava etkili olacak. Özellikle Ege kıyılarında sağanak yağış nedeniyle sel ve su baskınları görülebilir. </strong></p>

<p style="text-align: justify;">Bu sabah İstanbul ve İzmir’de araçlarına binmek isteyen vatandaşlar büyük bir şok yaşadı. Bu kentlerde toz taşınımı nedeniyle çamur yağdı. Vatandaşlar şaşkınlıkla bu durumu karşılarken, en çok oto yıkamacılar bu durumdan memnun oldu. </p>

<p style="text-align: justify;"><strong>OTO YIKAMACILAR BAYRAM ETTİ</strong><br />
Bazı vatandaşlar otomobillerinin üstünü çamur kaplı görüp kendi imkanları ile temizlerken, bazıları ise oto yıkamacıların yolunu tuttu. Suat Üstündağ isimli vatandaş ise uyandığında aracını çamur kaplı gördüğünü ve bunun insanlara zararı olup olmadığını bilmediğini belirtti. Oto yıkamacılar ise daha sabah saatlerinde bile çok sayıda müşterinin gelerek araçlarını yıkattığını dile getirdi. </p>

<p style="text-align: justify;"><strong>METEOROLOJİ’DEN ÖNEMLİ UYARI</strong><br />
Bu sabah İzmir ve İstanbul’da yaşanan toz taşınımı hakkında açıklama yapan Meteoroloji 2. Bölge Müdürlüğü yetkilileri bu hadisenin daha çok Güneydoğu Anadolu Bölgesi'nde görüldüğünü, ancak lodos nedeniyle Kuzey Afrika topraklarından gelen tozun Türkiye’nin batısına taşındığını belirtti. </p>

<p style="text-align: justify;"><strong>YURTTA HAVA DURUMU – 23 MART 2018</strong><br />
Bugün yurtta kapalı bir hava hakim olaak. Hava sıcaklıkları hızla düşerken, Kocaeli çevrelerinin yağmur ve sağanak yağışlı olması bekleniyor. Ayrıca Trakya bölgesinde de gece saatlerinden itibaren karla karışık yağmur ve kar görülecek. Hafta sonu ise hemen hemen bütün bölgelerde yağış bekleniyor. </p>

<p> </p>
</div></article>
 <div class="clear"></div>
  <a class="button" title="Meteoroloji Genel Müdürlüğü haberleri" href="ara?s=Meteoroloji+Genel+M%C3%BCd%C3%BCrl%C3%BC%C4%9F%C3%BC">Meteoroloji Genel Müdürlüğü</a>
	<a class="button" title="son dakika haberleri" href="ara?s=son+dakika">son dakika</a>
	<a class="button" title="hava durumu haberleri" href="ara?s=hava+durumu">hava durumu</a>
	<a class="button" title="yurtta hava durumu haberleri" href="ara?s=yurtta+hava+durumu">yurtta hava durumu</a>
	<a class="button" title="meteoroloji son dakika haberleri" href="ara?s=meteoroloji+son+dakika">meteoroloji son dakika</a>
	<a class="button" title="son dakika hava durumu haberleri" href="ara?s=son+dakika+hava+durumu">son dakika hava durumu</a>
	<a class="button" title="istanbul hava durumu haberleri" href="ara?s=istanbul+hava+durumu">istanbul hava durumu</a>
	<a class="button" title="hava durumu istanbul haberleri" href="ara?s=hava+durumu+istanbul">hava durumu istanbul</a>
	<a class="button" title="toz taşınımı haberleri" href="ara?s=toz+ta%C5%9F%C4%B1n%C4%B1m%C4%B1">toz taşınımı</a>
	 
 
  <div class="clear"></div>
<div class="x_advert"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- as haber Haber Detay Reklam Alanı 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:680px;height:90px"
     data-ad-client="ca-pub-8030790784860754"
     data-ad-slot="8950434002"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <div class="clear"></div>
 

     
     <script type="text/javascript">
$(document).ready( function() {
    $("#commentform").submit(function() {
        if ($("#name").val()=='') {
            alert("Lütfen adınızı yazınız.");
            return false;
        }
        
        if ($("#comment_text").val()=='') {
            alert("Lütfen yorumunuzu belirtiniz.");
            return false;
        }
    });
});
</script>
     
      <a name="comment"></a>


 <div class="commentTab tabarea">
<div class="block_title red" style="color:#FFF !important;">Sende Yorumla...</div>
<ul class="menu_ul buttons" style="margin-top:-10px;">
<li><a class="active item">Site Yorumları</a></li>
<li><a class="item">Facebook Yorumları</a></li>
</ul>
<div style="clear:both"></div>


<div class="content">
   <div class="box">
   <div id="website_comment">
    <script src='https://www.google.com/recaptcha/api.js'></script>
 
 <div style="background:#ecf0f1; border:#EBEBEB 1px solid; padding:5px; margin:5px 0px;">
 <form action="" method="post" id="commentform">
 <input type="hidden" value="1" name="action" />
 <input type="hidden"  value="" name="commentid" />
 <div style="float:left; width:36px"><img src="files/uploads/user/default.png" style="width:34px; height:34px; margin-top:2px;" /></div>
 <div style="float:right; width:636px">

<div class="gazisoft-form">
            
                <input type="text" name="name" id="name" placeholder="Adınız" value="" style="width:50%;">
           
            </div>
         <script type="text/javascript">
	function TextAreaKarakterSayisiDogrula()
	{
		var sonSayi = 500 - document.getElementById("comment_text").value.length;
		if (sonSayi >= 0)
		{
			document.getElementById("KalanKarakterSayac").innerHTML = sonSayi;
		}
		else
		{
			document.getElementById("comment_text").value = document.getElementById("comment_text").value.substring(0, 500);
			document.getElementById("KalanKarakterSayac").innerHTML = 0;
		}
	}
</script>

<div class="gazisoft-form">
           
                <textarea name="comment" id="comment_text" style=" height:100px;" placeholder="Yorumunuzu yazınız..." onkeyup="TextAreaKarakterSayisiDogrula()"></textarea>
                
<div style="padding:5px; color:#666">Kalan karakter sayısı : <span id="KalanKarakterSayac">500</span></div>
           
            </div>  
            
       <div class="gazisoft-form">     
            
                         <div style="float:left"><input class="button btn-green" type="submit" title="uye" value="Yorumu Gönder" style="margin-left:5px;" /></div>        
            </div>


 
</div>
<div class="clear"></div>
  </form>
 
 </div>

 
  <script>
 $(".commreply").click(function(e) {
     $("input[name=commentid]").val($(this).attr("data-id"))
});
 </script>
 
 </div>
 </div>
    <div id="facebook_comment" class="box">
   
  <div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=149026152389106";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<fb:comments href="http://www.ashaber.com/haber/8677/meteoroloji-uyardi-bugun-ve-hafta-sonu-cok-siddetli-geliyor.html" width="700" num_posts="10"></fb:comments>
   
   </div>
      <div id="disqus_comment" class="box"><div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = '';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div>
 </div>
</div>





<div class="home_block">
<ul class="home_news_list_two">


					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8678/olen-annesi-erkek-cikmisti-o-genc-kiza-muge-anli-23-mart-son-bolumde-dna-testi-yapildi-hastaneden-mi-calindi.html" title="Ölen Annesi Erkek Çıkmıştı! O Genç Kıza Müge Anlı 23 Mart Son Bölümde DNA Testi Yapıldı, Hastaneden Mi Çalındı?"><img src="https://www.ashaber.com/files/uploads/news/thumb/olen-annesi-erkek-ci-0f6bf668004463c1bba7.jpg" alt="Ölen Annesi Erkek Çıkmıştı! O Genç Kıza Müge Anlı 23 Mart Son Bölümde DNA Testi Yapıldı, Hastaneden Mi Çalındı?"></a>
                    <a href="https://www.ashaber.com/haber/8678/olen-annesi-erkek-cikmisti-o-genc-kiza-muge-anli-23-mart-son-bolumde-dna-testi-yapildi-hastaneden-mi-calindi.html" title="Ölen Annesi Erkek Çıkmıştı! O Genç Kıza Müge Anlı 23 Mart Son Bölümde DNA Testi Yapıldı, Hastaneden Mi Çalındı?" class="item_title">Ölen Annesi Erkek Çıkmıştı! O Genç Kıza Müge Anlı 23 Mart Son Bölümde DNA Testi Yapıldı, Hastaneden Mi Çalındı?</a>
                    <a href="https://www.ashaber.com/haber/8678/olen-annesi-erkek-cikmisti-o-genc-kiza-muge-anli-23-mart-son-bolumde-dna-testi-yapildi-hastaneden-mi-calindi.html" title="Ölen Annesi Erkek Çıkmıştı! O Genç Kıza Müge Anlı 23 Mart Son Bölümde DNA Testi Yapıldı, Hastaneden Mi Çalındı?" class="item_description">Müge Anlı 23 Mart son bölümde çok ilginç gelişmeler yaşanmaya devam ediyor. İstanbul Kumburgaz’da yaşayan Tansu adlı genç kız, annesi hayatını kaybettikten sonra aslında yıllarca kandırıldığını annesinin erkek olduğunu öğrenmişti. Yaşanan bu gelişmenin ardından Müge Anlı’nın programında Tansu’nun 1994 yılında hastaneden henüz iki günlükken çalınan bebek olabileceği gündeme keldi. Genç kıza DNA testi yapıldı. </a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8673/son-dakika-nevsehirde-askeri-ucak-dustu-saglik-ve-itfaiye-ekipleri-bolgede.html" title="Son Dakika! Nevşehir’de Askeri Uçak Düştü: Sağlık ve İtfaiye Ekipleri Bölgede"><img src="https://www.ashaber.com/files/uploads/news/thumb/son-dakika-nevsehird-b7e3d1c0a744d99d768e.jpg" alt="Son Dakika! Nevşehir’de Askeri Uçak Düştü: Sağlık ve İtfaiye Ekipleri Bölgede"></a>
                    <a href="https://www.ashaber.com/haber/8673/son-dakika-nevsehirde-askeri-ucak-dustu-saglik-ve-itfaiye-ekipleri-bolgede.html" title="Son Dakika! Nevşehir’de Askeri Uçak Düştü: Sağlık ve İtfaiye Ekipleri Bölgede" class="item_title">Son Dakika! Nevşehir’de Askeri Uçak Düştü: Sağlık ve İtfaiye Ekipleri Bölgede</a>
                    <a href="https://www.ashaber.com/haber/8673/son-dakika-nevsehirde-askeri-ucak-dustu-saglik-ve-itfaiye-ekipleri-bolgede.html" title="Son Dakika! Nevşehir’de Askeri Uçak Düştü: Sağlık ve İtfaiye Ekipleri Bölgede" class="item_description">Nevşehir’in Gülşehir ilçesinde bir askeri uçak düştüğü öğrenildi. Olay yerine çok sayıda itfaiye ve sağlık ekibi sevk edildiği belirtildi.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8672/goruntuler-bir-bir-kaydedildi-yasli-adam-kagit-toplayan-cocugu-sokak-ortasinda-istismar-etti.html" title="Görüntüler Bir Bir Kaydedildi: Yaşlı Adam Kağıt Toplayan Çocuğu Sokak Ortasında İstismar Etti!"><img src="https://www.ashaber.com/files/uploads/news/thumb/goruntuler-bir-bir-k-50926c47cf6ac102cf4e.png" alt="Görüntüler Bir Bir Kaydedildi: Yaşlı Adam Kağıt Toplayan Çocuğu Sokak Ortasında İstismar Etti!"></a>
                    <a href="https://www.ashaber.com/haber/8672/goruntuler-bir-bir-kaydedildi-yasli-adam-kagit-toplayan-cocugu-sokak-ortasinda-istismar-etti.html" title="Görüntüler Bir Bir Kaydedildi: Yaşlı Adam Kağıt Toplayan Çocuğu Sokak Ortasında İstismar Etti!" class="item_title">Görüntüler Bir Bir Kaydedildi: Yaşlı Adam Kağıt Toplayan Çocuğu Sokak Ortasında İstismar Etti!</a>
                    <a href="https://www.ashaber.com/haber/8672/goruntuler-bir-bir-kaydedildi-yasli-adam-kagit-toplayan-cocugu-sokak-ortasinda-istismar-etti.html" title="Görüntüler Bir Bir Kaydedildi: Yaşlı Adam Kağıt Toplayan Çocuğu Sokak Ortasında İstismar Etti!" class="item_description">Ankara’da sokak ortasında meydana gelen cinsel istismar vakası bu kadarına da pes dedirtti. Yaşlı bir adamın sokakta kağıt toplayan bir çocuğu sokak ortasında istismar ettiği görüntüler yoldan geçen bir yolcu tarafından kaydedildi. Mide bulandıran görüntüleri cep telefonuna kaydeden sürücü bu görüntüleri sosyal medyada paylaştı.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8671/aci-haberi-basbakan-binali-yildirim-verdi-afrinde-3-bitliste-1-sehidimiz-var.html" title="Acı Haberi Başbakan Binali Yıldırım Verdi: Afrin'de 3, Bitlis'te 1 Şehidimiz Var"><img src="https://www.ashaber.com/files/uploads/news/thumb/aci-haberi-basbakan--4b77a145837055e3b8ca.jpeg" alt="Acı Haberi Başbakan Binali Yıldırım Verdi: Afrin'de 3, Bitlis'te 1 Şehidimiz Var"></a>
                    <a href="https://www.ashaber.com/haber/8671/aci-haberi-basbakan-binali-yildirim-verdi-afrinde-3-bitliste-1-sehidimiz-var.html" title="Acı Haberi Başbakan Binali Yıldırım Verdi: Afrin'de 3, Bitlis'te 1 Şehidimiz Var" class="item_title">Acı Haberi Başbakan Binali Yıldırım Verdi: Afrin'de 3, Bitlis'te 1 Şehidimiz Var</a>
                    <a href="https://www.ashaber.com/haber/8671/aci-haberi-basbakan-binali-yildirim-verdi-afrinde-3-bitliste-1-sehidimiz-var.html" title="Acı Haberi Başbakan Binali Yıldırım Verdi: Afrin'de 3, Bitlis'te 1 Şehidimiz Var" class="item_description">Başbakan Binali Yıldırım, Afrin ve Bitlis’ten gelen acı haberleri verdi. Yıldırım, teröristler tarafından Afrin ilçe merkezinde tuzaklanan el yapımı patlayıcının infilak etmesi sonucunda 3 askerimizin şehit olduğunu duyurdu. Yıldırım, Bitlis’te de askerlerin operasyonda olduğu sırada el yapımı patlayıcının infilak etmesi sonucu 1 askerimizin şehit düştüğünü açıkladı.</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8668/ciftlik-bank-ceosu-mehmet-aydinin-kurbanlari-arasinda-hakkaride-sehit-dusen-askerlerimiz-bile-var.html" title="Çiftlik Bank CEO'su Mehmet Aydın'ın Kurbanları Arasında Hakkari'de Şehit Düşen Askerlerimiz Bile Var"><img src="https://www.ashaber.com/files/uploads/news/thumb/ciftlik-bank-ceosu-m-e0931171439c3d40a2bc.jpg" alt="Çiftlik Bank CEO'su Mehmet Aydın'ın Kurbanları Arasında Hakkari'de Şehit Düşen Askerlerimiz Bile Var"></a>
                    <a href="https://www.ashaber.com/haber/8668/ciftlik-bank-ceosu-mehmet-aydinin-kurbanlari-arasinda-hakkaride-sehit-dusen-askerlerimiz-bile-var.html" title="Çiftlik Bank CEO'su Mehmet Aydın'ın Kurbanları Arasında Hakkari'de Şehit Düşen Askerlerimiz Bile Var" class="item_title">Çiftlik Bank CEO'su Mehmet Aydın'ın Kurbanları Arasında Hakkari'de Şehit Düşen Askerlerimiz Bile Var</a>
                    <a href="https://www.ashaber.com/haber/8668/ciftlik-bank-ceosu-mehmet-aydinin-kurbanlari-arasinda-hakkaride-sehit-dusen-askerlerimiz-bile-var.html" title="Çiftlik Bank CEO'su Mehmet Aydın'ın Kurbanları Arasında Hakkari'de Şehit Düşen Askerlerimiz Bile Var" class="item_description">Çiftlik Bank dolandırıcılığında her geçen gün yeni bir skandal ortaya çıkıyor. Çiftlik Bank'ın CEO'su Mehmet Aydın'a para yatıranlar arasında binlerce asker olduğu ortaya çıktı. Çiftlik Bank tarafından dolandırılanlar arasında geçtiğimiz yıl Hakkari’de şehit düşen askerlerimiz de var. </a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8666/artik-kurum-kurum-dolasma-derdine-son-e-devletteki-yeni-hizmet-vatandaslarin-yuzunu-guldurdu.html" title="Artık Kurum Kurum Dolaşma Derdine Son! E-Devlet'teki Yeni Hizmet Vatandaşların Yüzünü Güldürdü"><img src="https://www.ashaber.com/files/uploads/news/thumb/artik-kurum-kurum-do-a94ae885a81cb48cac5c.jpg" alt="Artık Kurum Kurum Dolaşma Derdine Son! E-Devlet'teki Yeni Hizmet Vatandaşların Yüzünü Güldürdü"></a>
                    <a href="https://www.ashaber.com/haber/8666/artik-kurum-kurum-dolasma-derdine-son-e-devletteki-yeni-hizmet-vatandaslarin-yuzunu-guldurdu.html" title="Artık Kurum Kurum Dolaşma Derdine Son! E-Devlet'teki Yeni Hizmet Vatandaşların Yüzünü Güldürdü" class="item_title">Artık Kurum Kurum Dolaşma Derdine Son! E-Devlet'teki Yeni Hizmet Vatandaşların Yüzünü Güldürdü</a>
                    <a href="https://www.ashaber.com/haber/8666/artik-kurum-kurum-dolasma-derdine-son-e-devletteki-yeni-hizmet-vatandaslarin-yuzunu-guldurdu.html" title="Artık Kurum Kurum Dolaşma Derdine Son! E-Devlet'teki Yeni Hizmet Vatandaşların Yüzünü Güldürdü" class="item_description">E-Devlet’e gelen yeniliklerin ardı arkası kesilmiyor. Soy ağacı sorgulama ve tapu veraset bilgisi sorulama gibi yeni hizmetlerin ardından şimdi de okul değişikliği, adres kaydı ve tüm abonelik işlemlerine kolaylık geldi. Artım tüm bu işlemler tek bir ekrandan gerçekleştirilebilecek. İşte detaylar…

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8659/pkklilar-bir-kez-daha-rezil-oldu-afrin-yalanlari-yine-tutmadi-kanitlarla-ortaya-dokuldu.html" title="PKK'lılar Bir Kez Daha Rezil Oldu! Afrin Yalanları Yine Tutmadı, Kanıtlarla Ortaya Döküldü"><img src="https://www.ashaber.com/files/uploads/news/thumb/pkklilar-bir-kez-dah-ac21cf81941d3bff5cfa.jpeg" alt="PKK'lılar Bir Kez Daha Rezil Oldu! Afrin Yalanları Yine Tutmadı, Kanıtlarla Ortaya Döküldü"></a>
                    <a href="https://www.ashaber.com/haber/8659/pkklilar-bir-kez-daha-rezil-oldu-afrin-yalanlari-yine-tutmadi-kanitlarla-ortaya-dokuldu.html" title="PKK'lılar Bir Kez Daha Rezil Oldu! Afrin Yalanları Yine Tutmadı, Kanıtlarla Ortaya Döküldü" class="item_title">PKK'lılar Bir Kez Daha Rezil Oldu! Afrin Yalanları Yine Tutmadı, Kanıtlarla Ortaya Döküldü</a>
                    <a href="https://www.ashaber.com/haber/8659/pkklilar-bir-kez-daha-rezil-oldu-afrin-yalanlari-yine-tutmadi-kanitlarla-ortaya-dokuldu.html" title="PKK'lılar Bir Kez Daha Rezil Oldu! Afrin Yalanları Yine Tutmadı, Kanıtlarla Ortaya Döküldü" class="item_description">Terör örgütü PYD/PKK destekçileri, Zeytin Dalı Harekatı’nın başarılı bir şekilde sonuçlanmasını hazmedemeyerek, harekatı karalama çalışmalarına devam ediyor. Bu defa da 1995'te Grozni'de çekilen ve Çeçenistan savaşının en çarpıcı karelerinden biri olan fotoğraf, sanki Afrin’de çekilmiş gibi servis edildi. Ancak bu yalanın da aslı kısa süre içerisinde ortaya çıktı. </a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8655/dehsete-dusuren-olay-polis-genc-kizi-araca-alip-tecavuz-etti-diger-polis-olan-biteni-izledi.html" title="Dehşete Düşüren Olay! Polis Genç Kızı Araca Alıp Tecavüz Etti, Diğer Polis Olan Biteni İzledi"><img src="https://www.ashaber.com/files/uploads/news/thumb/dehsete-dusuren-olay-df55c7ed698356eee11f.jpg" alt="Dehşete Düşüren Olay! Polis Genç Kızı Araca Alıp Tecavüz Etti, Diğer Polis Olan Biteni İzledi"></a>
                    <a href="https://www.ashaber.com/haber/8655/dehsete-dusuren-olay-polis-genc-kizi-araca-alip-tecavuz-etti-diger-polis-olan-biteni-izledi.html" title="Dehşete Düşüren Olay! Polis Genç Kızı Araca Alıp Tecavüz Etti, Diğer Polis Olan Biteni İzledi" class="item_title">Dehşete Düşüren Olay! Polis Genç Kızı Araca Alıp Tecavüz Etti, Diğer Polis Olan Biteni İzledi</a>
                    <a href="https://www.ashaber.com/haber/8655/dehsete-dusuren-olay-polis-genc-kizi-araca-alip-tecavuz-etti-diger-polis-olan-biteni-izledi.html" title="Dehşete Düşüren Olay! Polis Genç Kızı Araca Alıp Tecavüz Etti, Diğer Polis Olan Biteni İzledi" class="item_description">İstanbul Beylikdüzü’nde eve bırakma bahanesiyle araca aldığı genç kıza tecavüz eden polis memuru tutuklanırken tecavüz anını izleyen diğer polis memuru arkadaşı da 11 yıl cezaya çarptırıldı.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8654/garson-kizi-kacirdi-tecavuz-etti-oldurdu-otomobille-ezdi-caninin-ilk-ifadesi-sok-etti.html" title="Garson Kızı Kaçırdı, Tecavüz Etti, Öldürdü, Otomobille Ezdi! Caninin İlk İfadesi Şok Etti!"><img src="https://www.ashaber.com/files/uploads/news/thumb/garson-kizi-kacirdi--a13e9d92d8a82c034b2c.jpg" alt="Garson Kızı Kaçırdı, Tecavüz Etti, Öldürdü, Otomobille Ezdi! Caninin İlk İfadesi Şok Etti!"></a>
                    <a href="https://www.ashaber.com/haber/8654/garson-kizi-kacirdi-tecavuz-etti-oldurdu-otomobille-ezdi-caninin-ilk-ifadesi-sok-etti.html" title="Garson Kızı Kaçırdı, Tecavüz Etti, Öldürdü, Otomobille Ezdi! Caninin İlk İfadesi Şok Etti!" class="item_title">Garson Kızı Kaçırdı, Tecavüz Etti, Öldürdü, Otomobille Ezdi! Caninin İlk İfadesi Şok Etti!</a>
                    <a href="https://www.ashaber.com/haber/8654/garson-kizi-kacirdi-tecavuz-etti-oldurdu-otomobille-ezdi-caninin-ilk-ifadesi-sok-etti.html" title="Garson Kızı Kaçırdı, Tecavüz Etti, Öldürdü, Otomobille Ezdi! Caninin İlk İfadesi Şok Etti!" class="item_description">Denizli’nin Pamukkale ilçesinde, garson olarak çalışan 26 yaşındaki Kırgızistan uyruklu Yryskul Zheenbek Kyzy’yi kaçıran, tecavüz ettikten sonra boğazını sıkarak öldüren 30 yaşındaki Barış Ünal, jandarma tarafından yakalandı. Caninin genç kadın öldürdükten sonra cesedini tarla yoluna attığı ve otomobille bacaklarının üzerinden geçtiği iddia edildi. </a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8651/pendikte-ceset-operasyonu-lodos-yuzunden-denizdeki-ceset-saatlerce-cikartilamadi.html" title="Pendik’te Ceset Operasyonu! Lodos Yüzünden Denizdeki Ceset Saatlerce Çıkartılamadı"><img src="https://www.ashaber.com/files/uploads/news/thumb/pendikte-ceset-opera-7327f1d1ccf5bd781fdf.jpg" alt="Pendik’te Ceset Operasyonu! Lodos Yüzünden Denizdeki Ceset Saatlerce Çıkartılamadı"></a>
                    <a href="https://www.ashaber.com/haber/8651/pendikte-ceset-operasyonu-lodos-yuzunden-denizdeki-ceset-saatlerce-cikartilamadi.html" title="Pendik’te Ceset Operasyonu! Lodos Yüzünden Denizdeki Ceset Saatlerce Çıkartılamadı" class="item_title">Pendik’te Ceset Operasyonu! Lodos Yüzünden Denizdeki Ceset Saatlerce Çıkartılamadı</a>
                    <a href="https://www.ashaber.com/haber/8651/pendikte-ceset-operasyonu-lodos-yuzunden-denizdeki-ceset-saatlerce-cikartilamadi.html" title="Pendik’te Ceset Operasyonu! Lodos Yüzünden Denizdeki Ceset Saatlerce Çıkartılamadı" class="item_description">İstanbul’un Pendik semtinde denizde yüzen bir cesedi görenlerin haber vermesi üzerine olay yerine gelen ekipler, cesedi çıkartmak istedi. Ancak etkili olan lodos yüzünden ceset saatler süren çalışmalar sonrasında güçlükle çıkartılabildi. İşte detaylar…

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8649/bursada-mide-bulandiran-olay-mudur-yardimcisi-kiz-ogrencilere-kimin-bakire-olup-olmadigini-sorup-onlara-cinsel-icerikli-mesajlar-atti.html" title="Bursa’da Mide Bulandıran Olay! Müdür Yardımcısı Kız Öğrencilere Kimin Bakire Olup Olmadığını Sorup Onlara Cinsel İçerikli Mesajlar Attı"><img src="https://www.ashaber.com/files/uploads/news/thumb/bursada-mide-bulandi-876e8606a2f64d8e973d.jpg" alt="Bursa’da Mide Bulandıran Olay! Müdür Yardımcısı Kız Öğrencilere Kimin Bakire Olup Olmadığını Sorup Onlara Cinsel İçerikli Mesajlar Attı"></a>
                    <a href="https://www.ashaber.com/haber/8649/bursada-mide-bulandiran-olay-mudur-yardimcisi-kiz-ogrencilere-kimin-bakire-olup-olmadigini-sorup-onlara-cinsel-icerikli-mesajlar-atti.html" title="Bursa’da Mide Bulandıran Olay! Müdür Yardımcısı Kız Öğrencilere Kimin Bakire Olup Olmadığını Sorup Onlara Cinsel İçerikli Mesajlar Attı" class="item_title">Bursa’da Mide Bulandıran Olay! Müdür Yardımcısı Kız Öğrencilere Kimin Bakire Olup Olmadığını Sorup Onlara Cinsel İçerikli Mesajlar Attı</a>
                    <a href="https://www.ashaber.com/haber/8649/bursada-mide-bulandiran-olay-mudur-yardimcisi-kiz-ogrencilere-kimin-bakire-olup-olmadigini-sorup-onlara-cinsel-icerikli-mesajlar-atti.html" title="Bursa’da Mide Bulandıran Olay! Müdür Yardımcısı Kız Öğrencilere Kimin Bakire Olup Olmadığını Sorup Onlara Cinsel İçerikli Mesajlar Attı" class="item_description">Bursa’da bir lisede müdür yardımcısı olarak görev yapmakta olan A.K, kız öğrencilerini odasına çağırıp kimin bakir olup olmadığını sordu ve bunun yanı sıra bazı öğrencilerine cinsel içerikli mesajlar attığı ortaya çıktı. İşte detaylar…

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8648/afrinde-yeni-gelisme-afrine-giris-ve-cikislar-mehmetcik-tarafindan-kapatildi.html" title="Afrin'de Yeni Gelişme! Afrin'e Giriş ve Çıkışlar Mehmetçik Tarafından Kapatıldı"><img src="https://www.ashaber.com/files/uploads/news/thumb/afrinde-yeni-gelisme-b2a770e27c6917509dff.jpg" alt="Afrin'de Yeni Gelişme! Afrin'e Giriş ve Çıkışlar Mehmetçik Tarafından Kapatıldı"></a>
                    <a href="https://www.ashaber.com/haber/8648/afrinde-yeni-gelisme-afrine-giris-ve-cikislar-mehmetcik-tarafindan-kapatildi.html" title="Afrin'de Yeni Gelişme! Afrin'e Giriş ve Çıkışlar Mehmetçik Tarafından Kapatıldı" class="item_title">Afrin'de Yeni Gelişme! Afrin'e Giriş ve Çıkışlar Mehmetçik Tarafından Kapatıldı</a>
                    <a href="https://www.ashaber.com/haber/8648/afrinde-yeni-gelisme-afrine-giris-ve-cikislar-mehmetcik-tarafindan-kapatildi.html" title="Afrin'de Yeni Gelişme! Afrin'e Giriş ve Çıkışlar Mehmetçik Tarafından Kapatıldı" class="item_description">Son dakika haberi! Türk askeri ve ÖSO tarafından 18 Mart tarihinde kontrolün sağlandığı Afrin ilçe merkezinde, güvenlik gerekçesi ile giriş ve çıkışlar kapatıldı. 

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8647/ciftlik-bank-ceosu-mehmet-aydinin-tutuklanan-esi-sila-aydin-her-seyi-anlatti-sadece-turkiyede-degil.html" title="Çiftlik Bank CEO'su Mehmet Aydın'ın Tutuklanan Eşi Sıla Aydın Her Şeyi Anlattı: Sadece Türkiye’de Değil…"><img src="https://www.ashaber.com/files/uploads/news/thumb/ciftlik-bank-ceosu-m-9adf62cfd9601d3c3b9d.jpg" alt="Çiftlik Bank CEO'su Mehmet Aydın'ın Tutuklanan Eşi Sıla Aydın Her Şeyi Anlattı: Sadece Türkiye’de Değil…"></a>
                    <a href="https://www.ashaber.com/haber/8647/ciftlik-bank-ceosu-mehmet-aydinin-tutuklanan-esi-sila-aydin-her-seyi-anlatti-sadece-turkiyede-degil.html" title="Çiftlik Bank CEO'su Mehmet Aydın'ın Tutuklanan Eşi Sıla Aydın Her Şeyi Anlattı: Sadece Türkiye’de Değil…" class="item_title">Çiftlik Bank CEO'su Mehmet Aydın'ın Tutuklanan Eşi Sıla Aydın Her Şeyi Anlattı: Sadece Türkiye’de Değil…</a>
                    <a href="https://www.ashaber.com/haber/8647/ciftlik-bank-ceosu-mehmet-aydinin-tutuklanan-esi-sila-aydin-her-seyi-anlatti-sadece-turkiyede-degil.html" title="Çiftlik Bank CEO'su Mehmet Aydın'ın Tutuklanan Eşi Sıla Aydın Her Şeyi Anlattı: Sadece Türkiye’de Değil…" class="item_description">Türkiye’de binlerce kişiyi milyonlarca lira dolandıran ve daha sonra Uruguay'a kaçan Çiftlik Bank CEO'su Mehmet Aydın'ın tutuklanan eşi Sıla Aydın her şeyi bir bir anlattı. Sıla Aydın, ifadesinde Mehmet Aydın’ın sadece Türkiye’de değil, ABD ve Almanya'da da dolandırıcılık yaptığını öne sürdü. </a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8640/ankarada-nukleer-madde-operasyonu-grami-4-milyon-kaliforniyum-nedir-ne-icin-kullanilir.html" title="Ankara'da Nükleer Madde Operasyonu! Gramı 4 Milyon Kaliforniyum Nedir, Ne İçin Kullanılır?"><img src="https://www.ashaber.com/files/uploads/news/thumb/ankarada-nukleer-mad-ae229566b903a5286709.jpg" alt="Ankara'da Nükleer Madde Operasyonu! Gramı 4 Milyon Kaliforniyum Nedir, Ne İçin Kullanılır?"></a>
                    <a href="https://www.ashaber.com/haber/8640/ankarada-nukleer-madde-operasyonu-grami-4-milyon-kaliforniyum-nedir-ne-icin-kullanilir.html" title="Ankara'da Nükleer Madde Operasyonu! Gramı 4 Milyon Kaliforniyum Nedir, Ne İçin Kullanılır?" class="item_title">Ankara'da Nükleer Madde Operasyonu! Gramı 4 Milyon Kaliforniyum Nedir, Ne İçin Kullanılır?</a>
                    <a href="https://www.ashaber.com/haber/8640/ankarada-nukleer-madde-operasyonu-grami-4-milyon-kaliforniyum-nedir-ne-icin-kullanilir.html" title="Ankara'da Nükleer Madde Operasyonu! Gramı 4 Milyon Kaliforniyum Nedir, Ne İçin Kullanılır?" class="item_description">Ankara'da düzenlenen nükleer madde operasyonunda, yakalanan Kaliforniyum isimli madde, bugün en çok merak edilenler arasına girdi. Dünyanın en pahalı 2. maddesi olarak bilinen kaliforniyumun gramı 4 milyon dolardan satılıyor. Operasyonda 4 kişi gözaltına alınırken, emniyette sorgularının sürdüğü öğrenildi. Peki, Kaliforniyum nedir, ne için kullanılır, neden bu kadar pahalı?</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8639/kirklarelinde-sok-eden-olay-evli-komsusunun-basina-silah-dayayip-kocandan-ayril-dedi-evinden-cikanlar-dehsete-dusurdu.html" title="Kırklareli’nde Şok Eden Olay!  Evli Komşusunun Başına Silah Dayayıp Kocandan Ayrıl Dedi, Evinden Çıkanlar Dehşete Düşürdü"><img src="https://www.ashaber.com/files/uploads/news/thumb/kirklarelinde-sok-ed-c8bd5db8f569a730258e.png" alt="Kırklareli’nde Şok Eden Olay!  Evli Komşusunun Başına Silah Dayayıp Kocandan Ayrıl Dedi, Evinden Çıkanlar Dehşete Düşürdü"></a>
                    <a href="https://www.ashaber.com/haber/8639/kirklarelinde-sok-eden-olay-evli-komsusunun-basina-silah-dayayip-kocandan-ayril-dedi-evinden-cikanlar-dehsete-dusurdu.html" title="Kırklareli’nde Şok Eden Olay!  Evli Komşusunun Başına Silah Dayayıp Kocandan Ayrıl Dedi, Evinden Çıkanlar Dehşete Düşürdü" class="item_title">Kırklareli’nde Şok Eden Olay!  Evli Komşusunun Başına Silah Dayayıp Kocandan Ayrıl Dedi, Evinden Çıkanlar Dehşete Düşürdü</a>
                    <a href="https://www.ashaber.com/haber/8639/kirklarelinde-sok-eden-olay-evli-komsusunun-basina-silah-dayayip-kocandan-ayril-dedi-evinden-cikanlar-dehsete-dusurdu.html" title="Kırklareli’nde Şok Eden Olay!  Evli Komşusunun Başına Silah Dayayıp Kocandan Ayrıl Dedi, Evinden Çıkanlar Dehşete Düşürdü" class="item_description">Kırklareli’nde yaşadığı öğrenilen evli bir kadın komşusunun kendisini başına silah dayayarak ‘Kocandan ayrıl. Artık seçimini yap’ şeklinde sözlerle tehdit ettiğini söyleyerek şikayetçi oldu.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8637/sanliurfada-korkunc-anlar-okul-bahcesinde-kavga-cikti-ogrencilerin-gozu-onunde-silahlar-patladi.html" title="Şanlıurfa’da Korkunç Anlar! Okul Bahçesinde Kavga Çıktı, Öğrencilerin Gözü Önünde Silahlar Patladı"><img src="https://www.ashaber.com/files/uploads/news/thumb/sanliurfada-korkunc--546d3ba283926ac57b83.jpg" alt="Şanlıurfa’da Korkunç Anlar! Okul Bahçesinde Kavga Çıktı, Öğrencilerin Gözü Önünde Silahlar Patladı"></a>
                    <a href="https://www.ashaber.com/haber/8637/sanliurfada-korkunc-anlar-okul-bahcesinde-kavga-cikti-ogrencilerin-gozu-onunde-silahlar-patladi.html" title="Şanlıurfa’da Korkunç Anlar! Okul Bahçesinde Kavga Çıktı, Öğrencilerin Gözü Önünde Silahlar Patladı" class="item_title">Şanlıurfa’da Korkunç Anlar! Okul Bahçesinde Kavga Çıktı, Öğrencilerin Gözü Önünde Silahlar Patladı</a>
                    <a href="https://www.ashaber.com/haber/8637/sanliurfada-korkunc-anlar-okul-bahcesinde-kavga-cikti-ogrencilerin-gozu-onunde-silahlar-patladi.html" title="Şanlıurfa’da Korkunç Anlar! Okul Bahçesinde Kavga Çıktı, Öğrencilerin Gözü Önünde Silahlar Patladı" class="item_description">Şanlıurfa’nın Suruç İlçesi’nde bir okulda düzenlenen etkinlikte birbirilerine düşman olan iki aile karşı karşıya gelince ortalık birbirine karıştı ve çıkan taşlı, sopalı kavgada silahlar ateşlendi. Öğretmenler ise büyük korku yaşayan öğrencileri güçlükle sakinleştirdi. İşte detaylar…

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8635/meorolojiden-istanbul-icin-uyari-istanbulda-bir-hafta-yagmur-etkili-olacak-gunes-yuzunu-gostermeyecek.html" title="Meoroloji'den İstanbul İçin Uyarı! İstanbul'da Bir Hafta Yağmur Etkili Olacak, Güneş Yüzünü Göstermeyecek!"><img src="https://www.ashaber.com/files/uploads/news/thumb/meorolojiden-istanbu-572d9b78f9166b537a24.jpg" alt="Meoroloji'den İstanbul İçin Uyarı! İstanbul'da Bir Hafta Yağmur Etkili Olacak, Güneş Yüzünü Göstermeyecek!"></a>
                    <a href="https://www.ashaber.com/haber/8635/meorolojiden-istanbul-icin-uyari-istanbulda-bir-hafta-yagmur-etkili-olacak-gunes-yuzunu-gostermeyecek.html" title="Meoroloji'den İstanbul İçin Uyarı! İstanbul'da Bir Hafta Yağmur Etkili Olacak, Güneş Yüzünü Göstermeyecek!" class="item_title">Meoroloji'den İstanbul İçin Uyarı! İstanbul'da Bir Hafta Yağmur Etkili Olacak, Güneş Yüzünü Göstermeyecek!</a>
                    <a href="https://www.ashaber.com/haber/8635/meorolojiden-istanbul-icin-uyari-istanbulda-bir-hafta-yagmur-etkili-olacak-gunes-yuzunu-gostermeyecek.html" title="Meoroloji'den İstanbul İçin Uyarı! İstanbul'da Bir Hafta Yağmur Etkili Olacak, Güneş Yüzünü Göstermeyecek!" class="item_description">Meteoroloji Genel Müdürlüğü, İstanbul hava durumu için önemli açıklamalarda bulundu. Dün, İstanbul’da güneşli hava yerini yağmura bırakmıştı. Meteoroloji’den yapılan uyarıda, İstanbul’da yağışların hafta sonuna kadar devam edeceği, yer yer rüzgarın da şiddetinin artacağı belirtildi. İstanbul’da güneş ise sadece Çarşamba günü yüzünü gösterecek. </a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8633/uyusturucu-kullanarak-bayginlik-geciren-adam-polisleri-gorunce-yaptigiyla-herkesi-saskina-cevirdi.html" title="Uyuşturucu Kullanarak Baygınlık Geçiren Adam Polisleri Görünce Yaptığıyla Herkesi Şaşkına Çevirdi!"><img src="https://www.ashaber.com/files/uploads/news/thumb/uyusturucu-kullanara-995d6c4e021ff87471f9.png" alt="Uyuşturucu Kullanarak Baygınlık Geçiren Adam Polisleri Görünce Yaptığıyla Herkesi Şaşkına Çevirdi!"></a>
                    <a href="https://www.ashaber.com/haber/8633/uyusturucu-kullanarak-bayginlik-geciren-adam-polisleri-gorunce-yaptigiyla-herkesi-saskina-cevirdi.html" title="Uyuşturucu Kullanarak Baygınlık Geçiren Adam Polisleri Görünce Yaptığıyla Herkesi Şaşkına Çevirdi!" class="item_title">Uyuşturucu Kullanarak Baygınlık Geçiren Adam Polisleri Görünce Yaptığıyla Herkesi Şaşkına Çevirdi!</a>
                    <a href="https://www.ashaber.com/haber/8633/uyusturucu-kullanarak-bayginlik-geciren-adam-polisleri-gorunce-yaptigiyla-herkesi-saskina-cevirdi.html" title="Uyuşturucu Kullanarak Baygınlık Geçiren Adam Polisleri Görünce Yaptığıyla Herkesi Şaşkına Çevirdi!" class="item_description">Düzce’de uyuşturucu alarak aracında sızan bir adam olay yerine gelen polis ve sağlık ekiplerini görünce yattığı yerden kalkarak arabasının lastiğini değiştirmeye kalktı. Adamın hiçbir şey olmamış gibi davranması herkesi şok etti.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8632/alinlarindan-opup-dualarla-karsiladilar-afrin-halki-koseye-sikisan-teroristlerin-nasil-kactigini-bir-bir-anlatti.html" title="Alınlarından Öpüp Dualarla Karşıladılar! Afrin Halkı Köşeye Sıkışan Teröristlerin Nasıl Kaçtığını Bir Bir Anlattı"><img src="https://www.ashaber.com/files/uploads/news/thumb/alinlarindan-opup-du-8a7a291c4648ae8343cc.jpg" alt="Alınlarından Öpüp Dualarla Karşıladılar! Afrin Halkı Köşeye Sıkışan Teröristlerin Nasıl Kaçtığını Bir Bir Anlattı"></a>
                    <a href="https://www.ashaber.com/haber/8632/alinlarindan-opup-dualarla-karsiladilar-afrin-halki-koseye-sikisan-teroristlerin-nasil-kactigini-bir-bir-anlatti.html" title="Alınlarından Öpüp Dualarla Karşıladılar! Afrin Halkı Köşeye Sıkışan Teröristlerin Nasıl Kaçtığını Bir Bir Anlattı" class="item_title">Alınlarından Öpüp Dualarla Karşıladılar! Afrin Halkı Köşeye Sıkışan Teröristlerin Nasıl Kaçtığını Bir Bir Anlattı</a>
                    <a href="https://www.ashaber.com/haber/8632/alinlarindan-opup-dualarla-karsiladilar-afrin-halki-koseye-sikisan-teroristlerin-nasil-kactigini-bir-bir-anlatti.html" title="Alınlarından Öpüp Dualarla Karşıladılar! Afrin Halkı Köşeye Sıkışan Teröristlerin Nasıl Kaçtığını Bir Bir Anlattı" class="item_description">TSK ve ÖSO birliklerinin teröristlerden temizlediği Afrin ilçesinde güven ve huzur yavaş yavaş hissedilmeye başlanırken Afrin halkının bölgedeki Mehmetçik ve ÖSO askerlerini alınlarından öperek dualarla karşıladıkları görüldü. Öte yandan bölgede teröristler yüzünden kabusu yaşayan sivil halk, teröristlerin TSK’ya direnemeyeceklerini anlayınca silahlarını alarak bölgeden nasıl kaçtıklarını da anlattı.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8631/duzcede-korkunc-olay-hava-degisimine-gelen-asker-kendisini-asarak-intihar-etti.html" title="Düzce’de Korkunç Olay! Hava Değişimine Gelen Asker Kendisini Asarak İntihar Etti"><img src="https://www.ashaber.com/files/uploads/news/thumb/duzcede-korkunc-olay-5bfaec5a24eb722eabf3.jpg" alt="Düzce’de Korkunç Olay! Hava Değişimine Gelen Asker Kendisini Asarak İntihar Etti"></a>
                    <a href="https://www.ashaber.com/haber/8631/duzcede-korkunc-olay-hava-degisimine-gelen-asker-kendisini-asarak-intihar-etti.html" title="Düzce’de Korkunç Olay! Hava Değişimine Gelen Asker Kendisini Asarak İntihar Etti" class="item_title">Düzce’de Korkunç Olay! Hava Değişimine Gelen Asker Kendisini Asarak İntihar Etti</a>
                    <a href="https://www.ashaber.com/haber/8631/duzcede-korkunc-olay-hava-degisimine-gelen-asker-kendisini-asarak-intihar-etti.html" title="Düzce’de Korkunç Olay! Hava Değişimine Gelen Asker Kendisini Asarak İntihar Etti" class="item_description">Kuzey Kıbrıs Türk Cumhuriyeti’nde askerlik yapmakta olan bir er psikolojik sorunları nedeniyle gönderildiği memleketi Düzce’de kendisini evlerinin bahçesindeki ahırda asarak intihar etti. İşte detaylar…

</a>
                    </div>
					</li>
                                      
								</ul>

<div class="clear"></div>


</div>





 
 
 


 </div>
<aside>
<div id="page_right">
<div class="right_block"></div>
<div class="x_advert"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ashaber Sol Blok Reklam 1-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8030790784860754"
     data-ad-slot="7249714803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<form action="?page=search" method="post">
<div class="gazisoft-form">
        <div class="form-item" style="margin:4px 0px;">
	<input type="text" name="kelime" style="width:200px !important" placeholder="Haber Ara">  <input class="button btn_archive" type="submit" value=" ARA " />
    </div></div>
</form> 


<div class="right_block">
<div class="title blue">YAZARLAR</div>

			<ul class="right_article_list">
						 
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/215/zit-fikirlere-saygi-dogruya-ulastirir.html"><img src="https://www.ashaber.com/files/uploads/user/-4fcc3cf8a5.jpg" class="image" width="60" height="60" alt="Şener Koştu"></a>
			<a href="https://www.ashaber.com/kose-yazisi/215/zit-fikirlere-saygi-dogruya-ulastirir.html" class="name new_window">Şener Koştu</a>
			<a href="https://www.ashaber.com/kose-yazisi/215/zit-fikirlere-saygi-dogruya-ulastirir.html" class="title new_window">Zıt Fikirlere Saygı, Doğruya Ulaştırır </a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/156/teknolojinin-yitirdigi-cocuklar.html"><img src="https://www.ashaber.com/files/uploads/user/-083bc33ee729f1204d48.jpg" class="image" width="60" height="60" alt="Merve ERSOY"></a>
			<a href="https://www.ashaber.com/kose-yazisi/156/teknolojinin-yitirdigi-cocuklar.html" class="name new_window">Merve ERSOY</a>
			<a href="https://www.ashaber.com/kose-yazisi/156/teknolojinin-yitirdigi-cocuklar.html" class="title new_window">Teknolojinin Yitirdiği Çocuklar</a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/154/baris-dolu-dunyada-insanlar.html"><img src="https://www.ashaber.com/files/uploads/user/-eaa5a668b3514ecb2e0b.jpg" class="image" width="60" height="60" alt="Gül ÇAKMAK"></a>
			<a href="https://www.ashaber.com/kose-yazisi/154/baris-dolu-dunyada-insanlar.html" class="name new_window">Gül ÇAKMAK</a>
			<a href="https://www.ashaber.com/kose-yazisi/154/baris-dolu-dunyada-insanlar.html" class="title new_window">Barış Dolu Dünyada İnsanlar</a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/152/yureginde-sevgi-biriktirmek.html"><img src="https://www.ashaber.com/files/uploads/user/-2abfae91dd9a00794a9a.jpg" class="image" width="60" height="60" alt="Mehmet ŞAR"></a>
			<a href="https://www.ashaber.com/kose-yazisi/152/yureginde-sevgi-biriktirmek.html" class="name new_window">Mehmet ŞAR</a>
			<a href="https://www.ashaber.com/kose-yazisi/152/yureginde-sevgi-biriktirmek.html" class="title new_window">Yüreğinde Sevgi Biriktirmek</a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/150/adamlik-dizilerde-degil-kitaplarda-saklidir.html"><img src="https://www.ashaber.com/files/uploads/user/-7955eebc2511f629d972.jpg" class="image" width="60" height="60" alt="Didem AYHAN"></a>
			<a href="https://www.ashaber.com/kose-yazisi/150/adamlik-dizilerde-degil-kitaplarda-saklidir.html" class="name new_window">Didem AYHAN</a>
			<a href="https://www.ashaber.com/kose-yazisi/150/adamlik-dizilerde-degil-kitaplarda-saklidir.html" class="title new_window">Adamlık Dizilerde Değil, Kitaplarda Saklıdır</a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/143/gencler-gercekten-mutlu-muyuz.html"><img src="https://www.ashaber.com/files/uploads/user/-5f92c0c1a6db615207e3.jpg" class="image" width="60" height="60" alt="Filiz ÖZMEN ÇAKMAK"></a>
			<a href="https://www.ashaber.com/kose-yazisi/143/gencler-gercekten-mutlu-muyuz.html" class="name new_window">Filiz ÖZMEN ÇAKMAK</a>
			<a href="https://www.ashaber.com/kose-yazisi/143/gencler-gercekten-mutlu-muyuz.html" class="title new_window"> Gençler, Gerçekten Mutlu Muyuz?</a>
			<div class="clear"></div>
			</li>
            		</ul>
	

        <a href="https://www.ashaber.com/yazarlar/" class="button btn-green" style="">  Tüm Yazarlar </a>
</div>




<div class="right_block">
  <div class="title grey"> Sosyal Medya</div>

<div class="socialRightBlock">

</div>
</div>













<div class="right_block encokokunan tabarea">
<div class="title red">EN ÇOK OKUNANLAR</div>

<ul class="menu_ul buttons">

<li><a class="active item">Bugün</a></li>
<li><a class="item">Bu Hafta</a></li>
<li><a class="item">Bu Ay</a></li>
</ul>
<div class="content">
<ul class="right_pop box">
<li><span>1</span><a href="https://www.ashaber.com/haber/8672/goruntuler-bir-bir-kaydedildi-yasli-adam-kagit-toplayan-cocugu-sokak-ortasinda-istismar-etti.html" title="Görüntüler Bir Bir Kaydedildi: Yaşlı Adam Kağıt Toplayan Çocuğu Sokak Ortasında İstismar Etti!"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/goruntuler-bir-bir-k-50926c47cf6ac102cf4e.png" alt="Görüntüler Bir Bir Kaydedildi: Yaşlı Adam Kağıt Toplayan Çocuğu Sokak Ortasında İstismar Etti!"><h5>Görüntüler Bir Bir Kaydedildi: Yaşlı Adam Kağıt Toplayan Çocuğu Sokak Ortasında İstismar Etti!</h5></a></li>
<li><span>2</span><a href="https://www.ashaber.com/haber/8669/cumhurbaskani-erdogana-hakaret-etmisti-zuhal-olcaya-verilen-ceza-belli-oldu.html" title="Cumhurbaşkanı Erdoğan’a Hakaret Etmişti! Zuhal Olcay’a Verilen Ceza Belli Oldu"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/cumhurbaskani-erdoga-3aed407abe23c9263683.jpg" alt="Cumhurbaşkanı Erdoğan’a Hakaret Etmişti! Zuhal Olcay’a Verilen Ceza Belli Oldu"><h5>Cumhurbaşkanı Erdoğan’a Hakaret Etmişti! Zuhal Olcay’a Verilen Ceza Belli Oldu</h5></a></li>
<li><span>3</span><a href="https://www.ashaber.com/haber/8670/tv8-yemekteyiz-22-mart-2018-ali-beyin-evinde-neler-yasandi-deniz-beyin-menusu-ve-puani.html" title="TV8 Yemekteyiz 22 Mart 2018 Ali Beyin Evinde Neler Yaşandı? Deniz Beyin Menüsü ve Puanı"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/tv8-yemekteyiz-22-ma-a2399317dcf2288f952e.jpg" alt="TV8 Yemekteyiz 22 Mart 2018 Ali Beyin Evinde Neler Yaşandı? Deniz Beyin Menüsü ve Puanı"><h5>TV8 Yemekteyiz 22 Mart 2018 Ali Beyin Evinde Neler Yaşandı? Deniz Beyin Menüsü ve Puanı</h5></a></li>
<li><span>4</span><a href="https://www.ashaber.com/haber/8675/cumhurbaskani-erdogan-ile-donald-trump-arasinda-cok-kritik-gorusme-beyaz-saraydan-aciklama-geldi.html" title="Cumhurbaşkanı Erdoğan İle Donald Trump Arasında Çok Kritik Görüşme! Beyaz Saray’dan Açıklama Geldi"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/cumhurbaskani-erdoga-4e5c36a106826e413d74.jpg" alt="Cumhurbaşkanı Erdoğan İle Donald Trump Arasında Çok Kritik Görüşme! Beyaz Saray’dan Açıklama Geldi"><h5>Cumhurbaşkanı Erdoğan İle Donald Trump Arasında Çok Kritik Görüşme! Beyaz Saray’dan Açıklama Geldi</h5></a></li>
<li><span>5</span><a href="https://www.ashaber.com/haber/8677/meteoroloji-uyardi-bugun-ve-hafta-sonu-cok-siddetli-geliyor.html" title="Meteoroloji Uyardı! Bugün ve Hafta Sonu Çok Şiddetli Geliyor"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/meteoroloji-uyardi-b-477c499998744274809c.jpg" alt="Meteoroloji Uyardı! Bugün ve Hafta Sonu Çok Şiddetli Geliyor"><h5>Meteoroloji Uyardı! Bugün ve Hafta Sonu Çok Şiddetli Geliyor</h5></a></li>
</ul>
<ul class="right_pop box">

<li><span>1</span><a href="https://www.ashaber.com/haber/8631/duzcede-korkunc-olay-hava-degisimine-gelen-asker-kendisini-asarak-intihar-etti.html" title="Düzce’de Korkunç Olay! Hava Değişimine Gelen Asker Kendisini Asarak İntihar Etti"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/duzcede-korkunc-olay-5bfaec5a24eb722eabf3.jpg" alt="Düzce’de Korkunç Olay! Hava Değişimine Gelen Asker Kendisini Asarak İntihar Etti"><h5>Düzce’de Korkunç Olay! Hava Değişimine Gelen Asker Kendisini Asarak İntihar Etti</h5></a></li>

<li><span>2</span><a href="https://www.ashaber.com/haber/8641/yemekteyiz-19-mart-2018-yeni-haftanin-ilk-gun-yarismacisi-murat-beyin-evine-neler-yasandi-murat-beyin-menusu-ve-puani.html" title="Yemekteyiz 19 Mart 2018 Yeni Haftanın İlk Gün Yarışmacısı Murat Beyin Evine Neler Yaşandı? Murat Beyin Menüsü ve Puanı"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/yemekteyiz-19-mart-2-c0fc03f9780fa8d41734.jpg" alt="Yemekteyiz 19 Mart 2018 Yeni Haftanın İlk Gün Yarışmacısı Murat Beyin Evine Neler Yaşandı? Murat Beyin Menüsü ve Puanı"><h5>Yemekteyiz 19 Mart 2018 Yeni Haftanın İlk Gün Yarışmacısı Murat Beyin Evine Neler Yaşandı? Murat Beyin Menüsü ve Puanı</h5></a></li>

<li><span>3</span><a href="https://www.ashaber.com/haber/8655/dehsete-dusuren-olay-polis-genc-kizi-araca-alip-tecavuz-etti-diger-polis-olan-biteni-izledi.html" title="Dehşete Düşüren Olay! Polis Genç Kızı Araca Alıp Tecavüz Etti, Diğer Polis Olan Biteni İzledi"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/dehsete-dusuren-olay-df55c7ed698356eee11f.jpg" alt="Dehşete Düşüren Olay! Polis Genç Kızı Araca Alıp Tecavüz Etti, Diğer Polis Olan Biteni İzledi"><h5>Dehşete Düşüren Olay! Polis Genç Kızı Araca Alıp Tecavüz Etti, Diğer Polis Olan Biteni İzledi</h5></a></li>

<li><span>4</span><a href="https://www.ashaber.com/haber/8672/goruntuler-bir-bir-kaydedildi-yasli-adam-kagit-toplayan-cocugu-sokak-ortasinda-istismar-etti.html" title="Görüntüler Bir Bir Kaydedildi: Yaşlı Adam Kağıt Toplayan Çocuğu Sokak Ortasında İstismar Etti!"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/goruntuler-bir-bir-k-50926c47cf6ac102cf4e.png" alt="Görüntüler Bir Bir Kaydedildi: Yaşlı Adam Kağıt Toplayan Çocuğu Sokak Ortasında İstismar Etti!"><h5>Görüntüler Bir Bir Kaydedildi: Yaşlı Adam Kağıt Toplayan Çocuğu Sokak Ortasında İstismar Etti!</h5></a></li>

<li><span>5</span><a href="https://www.ashaber.com/haber/8661/tv8-yemekteyiz-21-mart-2018-hanife-hanimin-gunu-hanife-hanimin-evinde-neler-yasandi-hanife-hanim-kac-puan-aldi.html" title="TV8 Yemekteyiz 21 Mart 2018 Hanife Hanımın Günü! Hanife Hanımın Evinde Neler Yaşandı, Hanife Hanım Kaç Puan Aldı?"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/tv8-yemekteyiz-21-ma-6c9e8902381d0893c660.jpg" alt="TV8 Yemekteyiz 21 Mart 2018 Hanife Hanımın Günü! Hanife Hanımın Evinde Neler Yaşandı, Hanife Hanım Kaç Puan Aldı?"><h5>TV8 Yemekteyiz 21 Mart 2018 Hanife Hanımın Günü! Hanife Hanımın Evinde Neler Yaşandı, Hanife Hanım Kaç Puan Aldı?</h5></a></li>
</ul>
<ul class="right_pop box">
<li><span>1</span><a href="https://www.ashaber.com/haber/8427/yolcular-saskina-dondu-iki-erkek-tren-istasyonunda-cirilciplak-cinsel-iliskiye-girdi.html" title="Yolcular Şaşkına Döndü! İki Erkek Tren İstasyonunda Çırılçıplak Cinsel İlişkiye Girdi"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/yolcular-saskina-don-669493af0bf8522039d5.jpg" alt="Yolcular Şaşkına Döndü! İki Erkek Tren İstasyonunda Çırılçıplak Cinsel İlişkiye Girdi"><h5>Yolcular Şaşkına Döndü! İki Erkek Tren İstasyonunda Çırılçıplak Cinsel İlişkiye Girdi</h5></a></li>
<li><span>2</span><a href="https://www.ashaber.com/haber/8370/kocasini-bicaklayarak-olduren-kadini-kayinpederi-ve-kaynanasi-savundu-olayin-altindan-skandal-cikti.html" title="Kocasını Bıçaklayarak Öldüren Kadını Kayınpederi ve Kaynanası Savundu, Olayın Altından Skandal Çıktı"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/kocasini-bicaklayara-a8b1b4121713ab660987.jpg" alt="Kocasını Bıçaklayarak Öldüren Kadını Kayınpederi ve Kaynanası Savundu, Olayın Altından Skandal Çıktı"><h5>Kocasını Bıçaklayarak Öldüren Kadını Kayınpederi ve Kaynanası Savundu, Olayın Altından Skandal Çıktı</h5></a></li>
<li><span>3</span><a href="https://www.ashaber.com/haber/8598/tv8-yemekteyiz-15-mart-2018-nazan-hanimin-gunu-nazan-hanimin-menusu-ve-puani.html" title="TV8 Yemekteyiz 15 Mart 2018 Nazan Hanımın Günü! Nazan Hanımın Menüsü ve Puanı"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/tv8-yemekteyiz-15-ma-82667588abd8375bc664.jpg" alt="TV8 Yemekteyiz 15 Mart 2018 Nazan Hanımın Günü! Nazan Hanımın Menüsü ve Puanı"><h5>TV8 Yemekteyiz 15 Mart 2018 Nazan Hanımın Günü! Nazan Hanımın Menüsü ve Puanı</h5></a></li>
<li><span>4</span><a href="https://www.ashaber.com/haber/8415/muglada-kayinpeder-dehseti-gelini-ve-ogluna-av-tufegiyle-kursun-yagdirdi.html" title="Muğla’da Kayınpeder Dehşeti! Gelini ve Oğluna Av Tüfeğiyle Kurşun Yağdırdı"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/muglada-kayinpeder-d-3986a8cf6bf6abd73b29.jpg" alt="Muğla’da Kayınpeder Dehşeti! Gelini ve Oğluna Av Tüfeğiyle Kurşun Yağdırdı"><h5>Muğla’da Kayınpeder Dehşeti! Gelini ve Oğluna Av Tüfeğiyle Kurşun Yağdırdı</h5></a></li>
<li><span>5</span><a href="https://www.ashaber.com/haber/8608/tv-8-yemekteyiz-16-mart-2018-haftanin-finalini-kim-kazandi-sabite-hanimin-evinde-neler-yasandi.html" title="TV 8 Yemekteyiz 16 Mart 2018 Haftanın Finalini Kim Kazandı? Sabite Hanımın Evinde Neler Yaşandı?"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/tv-8-yemekteyiz-16-m-610f2b7772f2cd8d28e6.jpg" alt="TV 8 Yemekteyiz 16 Mart 2018 Haftanın Finalini Kim Kazandı? Sabite Hanımın Evinde Neler Yaşandı?"><h5>TV 8 Yemekteyiz 16 Mart 2018 Haftanın Finalini Kim Kazandı? Sabite Hanımın Evinde Neler Yaşandı?</h5></a></li>
</ul>
</div>
</div>


<div class="x_advert"></div>
<a href="https://www.ashaber.com/yol-bulteni.html"><img src="theme/default/images/yol_durumu.png" alt="Yol Durumu" style="margin-bottom:10px"></a>
<div class="right_block">
<a name="poll"></a>
<div class="title green">ANKET</div>
<a href="anket/-.html" class="right_poll_title"></a>
<form action="https://www.ashaber.com/#poll" method="post">
<input type="hidden" value="1" name="poll_act">
<ul class="right_poll_list">
 </ul>
<input class="button btn-green" type="submit" value="Ankete Katıl"> <a href="https://www.ashaber.com/anketler/" style="padding:7px;" class="button btn-blue right">Diğer Anketler</a>
        </form>
        
        <div class="clear"></div>
        
        </div>
<a href="https://www.ashaber.com/mail-bulteni.html"><img src="theme/default/images/email-block.png" alt="E-Bülten Kayıt" style="margin-bottom:10px"></a>
<div class="right_block">
<div class="title grey">ARŞİV ARAMA</div>
<form action="https://www.ashaber.com/arsiv.html" method="post">
<input type="hidden" name="action" value="1" />
<div class="gazisoft-form">
        <div class="form-item" style="margin:10px 0px;">
<select name="day" class="archive">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
              </select>
<select name="month" class="archive">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
              </select>
<select name="year" class="archive">
<option value="2018">2018</option> <option value="2017">2017</option> <option value="2016">2016</option> <option value="2015">2015</option> <option value="2014">2014</option> <option value="2013">2013</option> <option value="2012">2012</option> <option value="2011">2011</option> <option value="2010">2010</option> <option value="2009">2009</option> <option value="2008">2008</option> <option value="2007">2007</option> <option value="2006">2006</option>               </select>
<input class="button btn_archive" type="submit" value=" ARA " />
            </div>
            <div class="clear"></div>
            </div>
</form></div>




<div class="right_block">
<div class="title grey">BİYOGRAFİ</div>
<div style="width:300px; height:110px; overflow:hidden; margin:5px 0px;">
<div style="float:left; width:120px; height:108px; margin-right:10px;">
<a class="liquid" style="height:102px" href="https://www.ashaber.com/haber/7988/korkunc-gelenek-bakire-kizlarin-evlenmesinin-yasak-oldugu-ulkede-genc-kizlar-nikahtan-once-baska-adamlarla-yatiyor.html" title="Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor"><img src="https://www.ashaber.com/files/uploads/news/thumb/korkunc-gelenek-baki-6f4e5fcb96547b4dd6c5.jpg" alt="Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor"></a>
</div>
  <a href="https://www.ashaber.com/haber/7988/korkunc-gelenek-bakire-kizlarin-evlenmesinin-yasak-oldugu-ulkede-genc-kizlar-nikahtan-once-baska-adamlarla-yatiyor.html" title="Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor" class="item_title blue_font">Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor</a>
<a href="https://www.ashaber.com/haber/7988/korkunc-gelenek-bakire-kizlarin-evlenmesinin-yasak-oldugu-ulkede-genc-kizlar-nikahtan-once-baska-adamlarla-yatiyor.html" title="Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor" class="item_description">Türkiye’de bile giderek farklılaşan geleneklere akıl sır erdirmek zorken, başka ülkelerin geleneklerine kafa yormak zor, ama bu defa oldukça ilginç bir gelenek gündeme oturdu. Biz de yabancı ülkelerin geleneklerine bir göz gezdirdik ve bizden farklı neler varmış derledik…

</a>
<div class="clear"></div></div>
</div>
<div class="right_block">
<div class="title red">RÖPORTAJ</div>
<div style="width:300px; height:180px; overflow:hidden; margin:5px 0px;">
<div style=" height:120px; margin:5px 0px;">
<a class="liquid new_window" style="height:122px" href="https://www.ashaber.com/haber/7988/korkunc-gelenek-bakire-kizlarin-evlenmesinin-yasak-oldugu-ulkede-genc-kizlar-nikahtan-once-baska-adamlarla-yatiyor.html" title="Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor"><img src="https://www.ashaber.com/files/uploads/news/thumb/korkunc-gelenek-baki-6f4e5fcb96547b4dd6c5.jpg" alt="Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor"></a>
</div>
  <a href="https://www.ashaber.com/haber/7988/korkunc-gelenek-bakire-kizlarin-evlenmesinin-yasak-oldugu-ulkede-genc-kizlar-nikahtan-once-baska-adamlarla-yatiyor.html" title="Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor" class="item_title blue_font new_window">Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor</a>

<div class="clear"></div></div>
</div>
<div class="right_block">
<div class="title green">ÖZEL SAYFALAR</div>
<ul class="page_list">
<li><a href="html/kullanici-sozlesmesi-5.html"> <i class="fa fa-angle-right"></i> KULLANICI SÖZLEŞMESİ</a></li>
<li><a href="html/yasal-bildirimler-4.html"> <i class="fa fa-angle-right"></i> YASAL BİLDİRİMLER</a></li>
<li><a href="html/yayin-ilkeleri-3.html"> <i class="fa fa-angle-right"></i> YAYIN İLKELERİ </a></li>
<li><a href="html/gizlilik-politikasi-2.html"> <i class="fa fa-angle-right"></i> Gizlilik Politikası</a></li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>
</div>
</aside>
<div class="clear"></div>
<footer>
<div class="footer_item">
<ul>
<li><a href="https://www.ashaber.com/mobil"><i class="fa fa-mobile"></i> Mobil Site</a></li>
<li><a href="https://www.ashaber.com/sondakika-haberler/"><i class="fa fa-clock-o"></i>Sondakika</a></li>
<li><a href="https://www.ashaber.com/videolar/"><i class="fa fa-play"></i>Web TV</a></li>
<li><a href="https://www.ashaber.com/yazarlar/"><i class="fa fa-pencil"></i>Yazarlar</a></li><li><a href="https://www.ashaber.com/neler-oluyor.html"><i class="fa fa-question"></i>Neler Oluyor?</a></li>
<li><a href="https://www.ashaber.com/iletisim.html"><i class="fa fa-map-marker"></i>İletişim</a></li>
<li><a href="https://www.ashaber.com/kunye.html"><i class="fa fa-globe"></i>Künye</a></li>
<li><a href="https://www.ashaber.com/webmaster.html"><i class="fa fa-code"></i>Webmaster</a></li>
<div class="clear"></div>
</ul>
</div>

<div class="clear"></div>
<div style="text-align:center; line-height:24px; padding:10px;">Copyright <i class="fa fa-copyright"></i> 2018 As Haber. Tüm hakları saklıdır. <br> Sistem : <a href="https://www.gazisoft.com/php-haber-yazilimi.html" title="Haber Yazılımı" target="_blank">Haber Yazılımı</a><br>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53040710-4', 'auto');
  ga('send', 'pageview');

</script>
</div>
<div class="clear"></div>
</footer>
</div>

<div class="kosehbr">
<div class="home_block">
<div class="title blue"> İLGİNİZİ ÇEKEBİLİR <a class="kapat">X</a></div>
<a class="new_window" href="https://www.ashaber.com/haber/8670/tv8-yemekteyiz-22-mart-2018-ali-beyin-evinde-neler-yasandi-deniz-beyin-menusu-ve-puani.html">
<div class="item">
  <div class="resim">
   <img src="https://www.ashaber.com/files/uploads/news/thumb/tv8-yemekteyiz-22-ma-a2399317dcf2288f952e.jpg" alt="TV8 Yemekteyiz 22 Mart 2018 Ali Beyin Evinde Neler Yaşandı? Deniz Beyin Menüsü ve Puanı">
  </div>
  <div class="icerik">
     TV8 Yemekteyiz 22 Mart 2018 Ali Beyin Evinde Neler Yaşandı? Deniz Beyin Menüsü ve Puanı  </div>
</div>
</a>
<div class="clear"></div>
<a class="new_window" href="https://www.ashaber.com/haber/8669/cumhurbaskani-erdogana-hakaret-etmisti-zuhal-olcaya-verilen-ceza-belli-oldu.html">
<div class="item">
  <div class="resim">
   <img src="https://www.ashaber.com/files/uploads/news/thumb/cumhurbaskani-erdoga-3aed407abe23c9263683.jpg" alt="Cumhurbaşkanı Erdoğan’a Hakaret Etmişti! Zuhal Olcay’a Verilen Ceza Belli Oldu">
  </div>
  <div class="icerik">
     Cumhurbaşkanı Erdoğan’a Hakaret Etmişti! Zuhal Olcay’a Verilen Ceza Belli Oldu  </div>
</div>
</a>
<div class="clear"></div>
</div>
</div>


<script src="theme/default/js/imgLiquid-min.js" type="text/javascript" ></script>
<script src="theme/default/js/owl.carousel.min.js" type="text/javascript" ></script>
<script src="theme/default/js/social-buttons.js" type="text/javascript" ></script>
<script src="theme/default/js/jquery.cookie.js" type="text/javascript" ></script>
<script type="text/javascript" src="theme/default/headline/1/cycle.js"></script>
<script src="theme/default/js/main.js" type="text/javascript" ></script>
<script>
$(".after-load").show();
</script>
</body>
</html>