 ﻿ 
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>UBER Krizi Farklı Bir Boyut Aldı! Çaresiz Kalan Taksiciler İntihar Etmeye Başladı</title>
<meta name="description" content="UBER ve taksiciler arasında süren rekabet çok farklı bir boyut aldı. Dünyanın her yerinde devam eden bu rekabet ABD’de dehşeti yaşattı ve son birkaç ayda UBER yüzünden gelirlerinde bir hayli düşüş yaşayan 4 taksicinin bunalıma girerek intihar ettikleri öğrenildi.

" />
<meta name="keywords" content="UBER,Taksi,Kriz,İntihar,Taksi şoförleri,Rekabet,ABD" />
<meta itemprop="name" content="UBER Krizi Farklı Bir Boyut Aldı! Çaresiz Kalan Taksiciler İntihar Etmeye Başladı" />
<link rel="canonical" href="https://www.ashaber.com/haber/8774/uber-krizi-farkli-bir-boyut-aldi-caresiz-kalan-taksiciler-intihar-etmeye-basladi.html" />
<link rel="amphtml" href="https://www.ashaber.com/mobil/amp/haber/8774/uber-krizi-farkli-bir-boyut-aldi-caresiz-kalan-taksiciler-intihar-etmeye-basladi.html" />

<link rel="alternate" href="https://www.ashaber.com/mobil/haber/8774/uber-krizi-farkli-bir-boyut-aldi-caresiz-kalan-taksiciler-intihar-etmeye-basladi.html" media="only screen and (max-width: 640px)" />
<meta property="og:url" content="https://www.ashaber.com/haber/8774/uber-krizi-farkli-bir-boyut-aldi-caresiz-kalan-taksiciler-intihar-etmeye-basladi.html" />
<meta itemprop="identifier" name="articleid" content="8774" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ashaber.com/haber/8774/uber-krizi-farkli-bir-boyut-aldi-caresiz-kalan-taksiciler-intihar-etmeye-basladi.html" />
<meta property="og:title" content="UBER Krizi Farklı Bir Boyut Aldı! Çaresiz Kalan Taksiciler İntihar Etmeye Başladı" />

<meta property="og:image" content="https://www.ashaber.com/files/uploads/news/default/uber-krizi-farkli-bi-1dc918385d0702883194.png" />
<meta name="twitter:image" content="https://www.ashaber.com/files/uploads/news/default/uber-krizi-farkli-bi-1dc918385d0702883194.png" />
<meta property="og:site_name" content="As Haber" />
<meta property="og:description" content="UBER ve taksiciler arasında süren rekabet çok farklı bir boyut aldı. Dünyanın her yerinde devam eden bu rekabet ABD’de dehşeti yaşattı ve son birkaç ayda UBER yüzünden gelirlerinde bir hayli düşüş yaşayan 4 taksicinin bunalıma girerek intihar ettikleri öğrenildi.

" />

<link rel="image_src" type="image/jpeg" href="https://www.ashaber.com/files/uploads/news/default/uber-krizi-farkli-bi-1dc918385d0702883194.png" />
<link rel="thumbnail" type="image/jpeg" href="https://www.ashaber.com/files/uploads/news/default/uber-krizi-farkli-bi-1dc918385d0702883194.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="UBER Krizi Farklı Bir Boyut Aldı! Çaresiz Kalan Taksiciler İntihar Etmeye Başladı" />
<meta name="twitter:description" content="UBER ve taksiciler arasında süren rekabet çok farklı bir boyut aldı. Dünyanın her yerinde devam eden bu rekabet ABD’de dehşeti yaşattı ve son birkaç ayda UBER yüzünden gelirlerinde bir hayli düşüş yaşayan 4 taksicinin bunalıma girerek intihar ettikleri öğrenildi.

" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.ashaber.com/rss.xml" />
<meta name="news_keywords" content="UBER,Taksi,Kriz,İntihar,Taksi şoförleri,Rekabet,ABD" />
<meta property="og:locale:alternate" content="tr_TR" />
<meta http-equiv="refresh" content="600" />
<meta property="fb:app_id" content="149026152389106" /> 
<base href="https://www.ashaber.com/" />
<script src="theme/default/js/jquery.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="theme/default/css/html5reset.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/style.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/form.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/font/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/col/col.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/social-buttons.css" />
<link rel="stylesheet" type="text/css" href="theme/default/headline/1/headline.css" />
<link rel="shortcut icon" href="https://www.ashaber.com/files/uploads/logo/b4fbaf34d2.ico" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53040710-4', 'auto');
  ga('send', 'pageview');

</script>

<meta name="google-site-verification" content="Fx-W0HsSP-2O77XEE0FUdxCc2e4_-J0NTYsrS8mvuho" />
<meta property="fb:pages" content="1637186629655630" />

</head>
<body>
 
 
 
 
 
 <div id="page_top"><div class="inner">
<div class="left" >
<ul style="margin:0px; padding:0px; width:350px; height:40px; overflow:hidden;" id="hot-news" class="after-load">
<li><a href="https://www.ashaber.com/haber/8774/uber-krizi-farkli-bir-boyut-aldi-caresiz-kalan-taksiciler-intihar-etmeye-basladi.html"><i class="fa fa-clock-o"></i> UBER Krizi Farklı Bir Boyut Aldı! Çaresiz Kal..</a></li>
<li><a href="https://www.ashaber.com/haber/8773/tskdan-pkkya-agir-darbe-gri-ve-kirmizi-listede-aranan-sozde-ust-duzey-yoneticiler-olduruldu.html"><i class="fa fa-clock-o"></i> TSK’dan PKK’ya Ağır Darbe! Gri ve Kırmızı Lis..</a></li>
<li><a href="https://www.ashaber.com/haber/8772/suskunlugunu-bozdu-survivordan-diskalifiye-olan-kadin-yarismaci-hic-bilinmeyenleri-anlatti.html"><i class="fa fa-clock-o"></i> Suskunluğunu Bozdu! Survivor’dan Diskalifiye ..</a></li>
<li><a href="https://www.ashaber.com/haber/8771/tv8-yemekteyiz-5-nisan-2018-salih-beyin-evinde-neler-yasandi-salih-beyin-menusu-ve-puan-tablosu.html"><i class="fa fa-clock-o"></i> TV8 Yemekteyiz 5 Nisan 2018 Salih Beyin Evind..</a></li>
<li><a href="https://www.ashaber.com/haber/8770/son-dakika-mehmet-simsek-istifa-mi-etti-ibrahim-kalindan-flas-aciklamalar.html"><i class="fa fa-clock-o"></i> Son Dakika! Mehmet Şimşek İstifa Mı Etti? İbr..</a></li>
<li><a href="https://www.ashaber.com/haber/8769/lisede-dehset-anlar-4-ogrenci-bicakli-saldiriya-ugradi.html"><i class="fa fa-clock-o"></i> Lisede Dehşet Anlar! 4 Öğrenci Bıçaklı Saldır..</a></li>
<li><a href="https://www.ashaber.com/haber/8768/saldiriyi-kadin-duzenlemis-youtube-merkez-binasina-saldiran-kisinin-kimligi-belli-oldu.html"><i class="fa fa-clock-o"></i> Saldırıyı Kadın Düzenlemiş! Youtube Merkez Bi..</a></li>
<li><a href="https://www.ashaber.com/haber/8767/antalyada-mide-bulandiran-olay-ingilizce-ogretmeni-13-yasindaki-ogrencisini-taciz-etti.html"><i class="fa fa-clock-o"></i> Antalya’da Mide Bulandıran Olay! İngilizce Öğ..</a></li>
<li><a href="https://www.ashaber.com/haber/8766/nihat-doganin-paylastigi-karenin-ardindan-harekete-gecen-ozgecan-aslanin-babasi-dava-acmaya-hazirlaniyor.html"><i class="fa fa-clock-o"></i> Nihat Doğan'ın Paylaştığı Karenin Ardından Ha..</a></li>
<li><a href="https://www.ashaber.com/haber/8765/eve-gelen-eski-kocasina-kizgin-yag-dokup-satirla-saldirdi.html"><i class="fa fa-clock-o"></i> Eve Gelen Eski Kocasına Kızgın Yağ Döküp Satı..</a></li>
</ul>
</div>
<div class="right">
<ul>
<li><h1 style="margin:0px; padding:0px;"><a href="https://www.ashaber.com/">Haberler</a></h1></li>
<li><a href="https://www.ashaber.com/">Anasayfa</a></li>
<li><a href="https://www.ashaber.com/mobil">Mobil Site</a></li>
<li><a href="https://www.ashaber.com/webmaster.html">Webmaster</a></li>
<li><a href="https://www.ashaber.com/kunye.html">Künye</a></li>
<li><a href="https://www.ashaber.com/iletisim.html">İletişim</a></li>
</ul>
</div>
<div class="clear"></div></div></div>
<div class="page">
<div style="position: absolute; margin-left:-170px; margin-top:-5px; width:160px; overflow:hidden;">
</div>
<div style="position: absolute; margin-left:1020px; margin-top:-5px; width:160px; overflow:hidden;">
</div>
<header>
<div class="x_advert"></div>
<div id="logo"><a href="https://www.ashaber.com/"><img src="https://www.ashaber.com/files/uploads/logo/d2eb1bffdf.png" width="250" height="90" alt="Haberler, Son Dakika Haberler, Güncel haberler - As Haber"></a></div>
<div class="advert"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- as haber logo yanı reklamı -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8030790784860754"
     data-ad-slot="9781365604"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
 <script type="text/javascript">
$(document).ready(function(e) {
    $(".dropdown").hover(
	function(e) {
        $(".dropdown-content",this).show();
    },function(e){
		$(".dropdown-content",this).hide();
		});
		});
</script>
<nav class="nav">
<ul style="position:relative;">
<li><a href="https://www.ashaber.com/"><i class="fa fa-home"></i>ANASAYFA</a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/dizi/">DİZİ </a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/medya/">MEDYA </a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/kadin/">KADIN </a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/lezzet-dunyasi/">Lezzet Dünyası </a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/siyaset/">SİYASET </a></li>
<li><a class="new_window" href="https://www.ashaber.com/haberler/ekonomi/">EKONOMİ </a></li>
<li><a href="https://www.ashaber.com/yazarlar/"><i class="fa fa-users"></i>YAZARLAR</a></li><li><a href="https://www.ashaber.com/videolar/"><i class="fa fa-play"></i>WEB TV</a></li><li class="right dropdown"><a href="#"><i class="fa fa-angle-down"></i>TÜMÜ</a>
<div class="menuContent dropdown-content">
<div class="content">
<div class="home_block">
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/dizi/">DİZİ </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/medya/">MEDYA </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/kadin/">KADIN </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/lezzet-dunyasi/">Lezzet Dünyası </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/siyaset/">SİYASET </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/ekonomi/">EKONOMİ </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/spor/">SPOR </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/magazin/">MAGAZİN </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/egitim/">EĞİTİM </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/dunya/">DÜNYA </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/saglik/">SAĞLIK </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/teknoloji/">TEKNOLOJİ </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/yasam/">YAŞAM </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/kultur-sanat/">KÜLTÜR - SANAT </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/yerel/">YEREL </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/diger/">DİĞER </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/guncel/">GÜNCEL </a>
<a class="all_menu_item new_window" href="https://www.ashaber.com/haberler/aktuel/">AKTÜEL </a>
<div class="clear"></div>
<a class="direct flu_grey" href="https://www.ashaber.com/sondakika-haberler/"><i class="fa fa-clock-o"></i>SONDAKİKA</a>
<a class="direct" href="https://www.ashaber.com/mansetler/"><i class="fa fa-fire"></i>MANŞETLER</a>
<a class="direct flu_grey" href="https://www.ashaber.com/sondakika-haberler/"><i class="fa fa-th-list"></i>SÜRMANŞETLER</a>
<a class="direct" href="https://www.ashaber.com/videolar/"><i class="fa fa-play"></i>WEB TV</a>
<a class="direct flu_grey" href="https://www.ashaber.com/neler-oluyor.html"><i class="fa fa-question"></i>NELER OLUYOR?</a>
<a class="direct" href="https://www.ashaber.com/iletisim.html"><i class="fa fa-map-marker"></i>İLETİŞİM</a>
<a class="direct" href="https://www.ashaber.com/yazarlar/"><i class="fa fa-pencil"></i>YAZARLAR</a><a class="direct" href="https://www.ashaber.com/kunye.html"><i class="fa fa-globe"></i>KÜNYE</a>
<a class="direct flu_grey" href="https://www.ashaber.com/webmaster.html"><i class="fa fa-code"></i>WEBMASTER</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<div class="clear"></div>
</ul>
</nav>
</header>
<div id="page_left">
<div class="home_block"></div>
<h1 itemprop="name">UBER Krizi Farklı Bir Boyut Aldı! Çaresiz Kalan Taksiciler İntihar Etmeye Başladı</h1>
<h2 itemprop="description"> UBER ve taksiciler arasında süren rekabet çok farklı bir boyut aldı. Dünyanın her yerinde devam eden bu rekabet ABD’de dehşeti yaşattı ve son birkaç ayda UBER yüzünden gelirlerinde bir hayli düşüş yaşayan 4 taksicinin bunalıma girerek intihar ettikleri öğrenildi.

</h2>
<style>
.breadcrumbs{ padding:10px 5px;  }
.breadcrumbs i{ margin:0px 5px !important}
</style>
<div class="breadcrumbs"><a href="https://www.ashaber.com/" title="Haberler, Son Dakika Haberler, Güncel haberler - As Haber">Anasayfa</a> <i class="fa fa-angle-double-right"></i> 
<a href="https://www.ashaber.com/haberler/guncel/">GÜNCEL</a> <i class="fa fa-angle-double-right"></i>  UBER Krizi Farklı Bir Boyut Aldı! Çaresiz Kalan Taksiciler İntihar Etmeye Başladı</div>

  
  
  
<div class="detail-img">
<img itemprop="image"  src="https://www.ashaber.com/files/uploads/news/default/uber-krizi-farkli-bi-1dc918385d0702883194.png" alt="UBER Krizi Farklı Bir Boyut Aldı! Çaresiz Kalan Taksiciler İntihar Etmeye Başladı"  /> 
</div>

<!--haber ekleyen-->
<div style="width:100%; background:#dedede; height:78px; margin-top: -11px;">
		<img src="https://www.ashaber.com/files/uploads/user/default.png" alt="UBER Krizi Farklı Bir Boyut Aldı! Çaresiz Kalan Taksiciler İntihar Etmeye Başladı" style=" width:60px; height:60px; margin:5px; border:#FFF 4px solid; -webkit-border-radius: 100px;
	-moz-border-radius: 100px; margin-bottom:10px;
	border-radius: 100px; float:left;
    z-index: 1;
    position: relative;"  />
	<style>
	.ulc {width: 50%; float: left; margin-top: 8px;}
	.ulc li{      line-height: 22px;  width: 80%;
    display: block;}
	</style>
	
	<ul class="ulc">
	<li><b>Yazar: </b>Hasan Vural Topbaş</li>
	<li><b>E Posta: </b><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f7c6ce9f968498c7c0b7909a969e9bd994989a">[email&#160;protected]</a></li>
	<li><b>Telefon: </b>05343365686</li>
	</ul>
	
	<span style="float:right; margin-top: 31px; margin-right:5px; "><span class="content_date" style=" color:#000 !important;"><b>Tarih:</b> 2018-04-06 <b>Saat:</b> 01:32:50</span></span>
</div>
<!--haber ekleyen-->

<div style="clear:both"></div>
<div class="left">

<span class="content_date">Güncelleme : 2018-04-06 01:32:50</span></div>
<div class="right">
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
$(document).ready(function(e) {
  var url      = window.location.href; 
  $(".share-site").click(function(e) {
	var btn = $(this)
	var countDiv = $(".share-count",this)
	var oldCount = parseInt(countDiv.html())
	var url = btn.attr("data-href")
    var type = 3;
	if(!btn.hasClass("notAllowed")){
    $.ajax({
      url: './theme/default/ajax.php',
      data: {type:type,url:url},
      error: function() {
	  },
      dataType: 'html',
      success: function(data) {
		  
		  btn.addClass("notAllowed")
		  countDiv.html(oldCount+1)
	  },
      type: 'GET'
    });
	}
  });		
});

</script>

<div class="social-sharing is-large" data-permalink="http://www.ashaber.com/haber/8774/uber-krizi-farkli-bir-boyut-aldi-caresiz-kalan-taksiciler-intihar-etmeye-basladi.html">

    <!-- https://developers.facebook.com/docs/plugins/share-button/ -->
    <a target="_blank" data-href="http://www.ashaber.com/haber/8774/uber-krizi-farkli-bir-boyut-aldi-caresiz-kalan-taksiciler-intihar-etmeye-basladi.html" class="share-site" style="background: #999">
    
      <span class="share-title">Site</span>
      <span class="share-count is-loaded">0</span>
    </a>
    
    
    <a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.ashaber.com/haber/8774/uber-krizi-farkli-bir-boyut-aldi-caresiz-kalan-taksiciler-intihar-etmeye-basladi.html" class="share-facebook sharePop">
    
      <span class="share-title">Facebook</span>
      <span class="share-count is-loaded">0</span>
    </a>

    <!-- https://dev.twitter.com/docs/intents -->
    <a target="_blank" href="https://twitter.com/share?url=http://www.ashaber.com/haber/8774/uber-krizi-farkli-bir-boyut-aldi-caresiz-kalan-taksiciler-intihar-etmeye-basladi.html&text=UBER Krizi Farklı Bir Boyut Aldı! Çaresiz Kalan Taksiciler İntihar Etmeye Başladı" class="share-twitter sharePop">
     
      <span class="share-title">Tweetle</span>
      <span class="share-count is-loaded">0</span>
    </a>

   

    <!-- https://developers.google.com/+/web/share/ -->
    <a target="_blank" href="https://plus.google.com/share?url=http://www.ashaber.com/haber/8774/uber-krizi-farkli-bir-boyut-aldi-caresiz-kalan-taksiciler-intihar-etmeye-basladi.html" class="share-google sharePop">
      <!-- Cannot get Google+ share count with JS yet -->
<span class="share-title">Google</span>
      <span class="share-count">+1</span>
    </a>

  

  </div>














</div>
<div class="clear"></div>

 <article>

  
<div style="width:300px; float:left; margin-right:10px; margin-bottom:10px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay Reklam Alanı -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8030790784860754"
     data-ad-slot="7473700801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  
  <div itemprop="articleBody">
 
 
 <p><strong>UBER ve taksiciler arasında süren rekabet çok farklı bir boyut aldı. Dünyanın her yerinde devam eden bu rekabet ABD’de dehşeti yaşattı ve son birkaç ayda UBER yüzünden gelirlerinde bir hayli düşüş yaşayan 4 taksicinin bunalıma girerek intihar ettikleri öğrenildi.</strong></p>

<p>Dünyanın her yerinde UBER ve taksi yarışı sürerken son zamanlarda Türkiye’de İstanbul’da UBER krizi giderek tırmanmıştı. Öte yandan Amerika’nın her kentinde UBER ve taksi rekabetinin de yaşandığı ve özellikle sarı taksileriyle ünlü olan New York şehrinde bu rekabetin daha fazla olduğu tespit edildi. Rekabet sebebiyle bazı taksicilerin işlerini değiştirdiği bazılarının taksilerini sattığı hatta şehir değiştirdikleri bile oldu. Ancak son yaşananlar işin boyutunun giderek değiştiğini gösterdi.</p>

<p><strong>4 TAKSİCİ BUNALIMA GİREREK İNTİHAR ETTİ</strong></p>

<p>Amerika’da son birkaç ayda UBER rekabeti yüzünden bunalıma giren 4 taksicinin intihar ettiği öğrenildi. UBER sisteminin taksicilik mesleğini ortadan kaldırdığını söyleyen taksi şoförleri, daha fazla taksi şoförünün kendilerini öldürmemelerine ve protestoların artmamasına şaşırdıklarını söylüyor. İntihar eden 4 taksiciden birinin rekabet yüzünden evinin beşinci katından kendini attığı bir diğerinin evinin garajında kendini astığı diğerlerinin de bu rekabet yüzünden yaşamlarına son verdiği öğrenildi. Taksi şoförleri UBER krizi nedeniyle isyanlarını sürdürürken bazılarının bu durum nedeniyle iflas ettiği ve durumun çok ciddi boyutlara taşındığı belirtildi.</p>

<p> </p>
</div></article>
 <div class="clear"></div>
  <a class="button" title="UBER haberleri" href="ara?s=UBER">UBER</a>
	<a class="button" title="Taksi haberleri" href="ara?s=Taksi">Taksi</a>
	<a class="button" title="Kriz haberleri" href="ara?s=Kriz">Kriz</a>
	<a class="button" title="İntihar haberleri" href="ara?s=%C4%B0ntihar">İntihar</a>
	<a class="button" title="Taksi şoförleri haberleri" href="ara?s=Taksi+%C5%9Fof%C3%B6rleri">Taksi şoförleri</a>
	<a class="button" title="Rekabet haberleri" href="ara?s=Rekabet">Rekabet</a>
	<a class="button" title="ABD haberleri" href="ara?s=ABD">ABD</a>
	 
 
  <div class="clear"></div>
<div class="x_advert"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- as haber Haber Detay Reklam Alanı 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:680px;height:90px"
     data-ad-client="ca-pub-8030790784860754"
     data-ad-slot="8950434002"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <div class="clear"></div>
 

     
     <script type="text/javascript">
$(document).ready( function() {
    $("#commentform").submit(function() {
        if ($("#name").val()=='') {
            alert("Lütfen adınızı yazınız.");
            return false;
        }
        
        if ($("#comment_text").val()=='') {
            alert("Lütfen yorumunuzu belirtiniz.");
            return false;
        }
    });
});
</script>
     
      <a name="comment"></a>


 <div class="commentTab tabarea">
<div class="block_title red" style="color:#FFF !important;">Sende Yorumla...</div>
<ul class="menu_ul buttons" style="margin-top:-10px;">
<li><a class="active item">Site Yorumları</a></li>
<li><a class="item">Facebook Yorumları</a></li>
</ul>
<div style="clear:both"></div>


<div class="content">
   <div class="box">
   <div id="website_comment">
    <script src='https://www.google.com/recaptcha/api.js'></script>
 
 <div style="background:#ecf0f1; border:#EBEBEB 1px solid; padding:5px; margin:5px 0px;">
 <form action="" method="post" id="commentform">
 <input type="hidden" value="1" name="action" />
 <input type="hidden"  value="" name="commentid" />
 <div style="float:left; width:36px"><img src="files/uploads/user/default.png" style="width:34px; height:34px; margin-top:2px;" /></div>
 <div style="float:right; width:636px">

<div class="gazisoft-form">
            
                <input type="text" name="name" id="name" placeholder="Adınız" value="" style="width:50%;">
           
            </div>
         <script type="text/javascript">
	function TextAreaKarakterSayisiDogrula()
	{
		var sonSayi = 500 - document.getElementById("comment_text").value.length;
		if (sonSayi >= 0)
		{
			document.getElementById("KalanKarakterSayac").innerHTML = sonSayi;
		}
		else
		{
			document.getElementById("comment_text").value = document.getElementById("comment_text").value.substring(0, 500);
			document.getElementById("KalanKarakterSayac").innerHTML = 0;
		}
	}
</script>

<div class="gazisoft-form">
           
                <textarea name="comment" id="comment_text" style=" height:100px;" placeholder="Yorumunuzu yazınız..." onkeyup="TextAreaKarakterSayisiDogrula()"></textarea>
                
<div style="padding:5px; color:#666">Kalan karakter sayısı : <span id="KalanKarakterSayac">500</span></div>
           
            </div>  
            
       <div class="gazisoft-form">     
            
                         <div style="float:left"><input class="button btn-green" type="submit" title="uye" value="Yorumu Gönder" style="margin-left:5px;" /></div>        
            </div>


 
</div>
<div class="clear"></div>
  </form>
 
 </div>

 
  <script>
 $(".commreply").click(function(e) {
     $("input[name=commentid]").val($(this).attr("data-id"))
});
 </script>
 
 </div>
 </div>
    <div id="facebook_comment" class="box">
   
  <div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=149026152389106";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<fb:comments href="http://www.ashaber.com/haber/8774/uber-krizi-farkli-bir-boyut-aldi-caresiz-kalan-taksiciler-intihar-etmeye-basladi.html" width="700" num_posts="10"></fb:comments>
   
   </div>
      <div id="disqus_comment" class="box"><div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = '';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div>
 </div>
</div>





<div class="home_block">
<ul class="home_news_list_two">


					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8773/tskdan-pkkya-agir-darbe-gri-ve-kirmizi-listede-aranan-sozde-ust-duzey-yoneticiler-olduruldu.html" title="TSK’dan PKK’ya Ağır Darbe! Gri ve Kırmızı Listede Aranan Sözde Üst Düzey Yöneticiler Öldürüldü"><img src="https://www.ashaber.com/files/uploads/news/thumb/tskdan-pkkya-agir-da-dd55c53aa44112facf04.jpg" alt="TSK’dan PKK’ya Ağır Darbe! Gri ve Kırmızı Listede Aranan Sözde Üst Düzey Yöneticiler Öldürüldü"></a>
                    <a href="https://www.ashaber.com/haber/8773/tskdan-pkkya-agir-darbe-gri-ve-kirmizi-listede-aranan-sozde-ust-duzey-yoneticiler-olduruldu.html" title="TSK’dan PKK’ya Ağır Darbe! Gri ve Kırmızı Listede Aranan Sözde Üst Düzey Yöneticiler Öldürüldü" class="item_title">TSK’dan PKK’ya Ağır Darbe! Gri ve Kırmızı Listede Aranan Sözde Üst Düzey Yöneticiler Öldürüldü</a>
                    <a href="https://www.ashaber.com/haber/8773/tskdan-pkkya-agir-darbe-gri-ve-kirmizi-listede-aranan-sozde-ust-duzey-yoneticiler-olduruldu.html" title="TSK’dan PKK’ya Ağır Darbe! Gri ve Kırmızı Listede Aranan Sözde Üst Düzey Yöneticiler Öldürüldü" class="item_description">TSK’nın Tunceli Pülümür kırsalında bölücü terör örgütü PKK’ya düzenlediği operasyonlar kapsamında öldürdüğü 7 teröristten 2’sinin gri listede birinin de başına 4 milyon ödül koyulduğu kırmızı listede olduğu belirlendi. 
</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8770/son-dakika-mehmet-simsek-istifa-mi-etti-ibrahim-kalindan-flas-aciklamalar.html" title="Son Dakika! Mehmet Şimşek İstifa Mı Etti? İbrahim Kalın’dan Flaş Açıklamalar"><img src="https://www.ashaber.com/files/uploads/news/thumb/son-dakika-mehmet-si-1ba497d92c954a54f6b4.jpg" alt="Son Dakika! Mehmet Şimşek İstifa Mı Etti? İbrahim Kalın’dan Flaş Açıklamalar"></a>
                    <a href="https://www.ashaber.com/haber/8770/son-dakika-mehmet-simsek-istifa-mi-etti-ibrahim-kalindan-flas-aciklamalar.html" title="Son Dakika! Mehmet Şimşek İstifa Mı Etti? İbrahim Kalın’dan Flaş Açıklamalar" class="item_title">Son Dakika! Mehmet Şimşek İstifa Mı Etti? İbrahim Kalın’dan Flaş Açıklamalar</a>
                    <a href="https://www.ashaber.com/haber/8770/son-dakika-mehmet-simsek-istifa-mi-etti-ibrahim-kalindan-flas-aciklamalar.html" title="Son Dakika! Mehmet Şimşek İstifa Mı Etti? İbrahim Kalın’dan Flaş Açıklamalar" class="item_description">Cumhurbaşkanlığı Sözcüsü İbrahim Kalın Beştepe’de açıklamalarda bulundu ve ekonomiden sorumlu Başbakan Yardımcısı Mehmet Şimşek’in istifa ettiği yönündeki haberlerin şu an için bir iddia olduğunu ve kendilerine gelen bir şeyin olmadığını dile getirdi. İşte detaylar…

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8769/lisede-dehset-anlar-4-ogrenci-bicakli-saldiriya-ugradi.html" title="Lisede Dehşet Anlar! 4 Öğrenci Bıçaklı Saldırıya Uğradı"><img src="https://www.ashaber.com/files/uploads/news/thumb/lisede-dehset-anlar--cf50c03d3a739892305b.jpg" alt="Lisede Dehşet Anlar! 4 Öğrenci Bıçaklı Saldırıya Uğradı"></a>
                    <a href="https://www.ashaber.com/haber/8769/lisede-dehset-anlar-4-ogrenci-bicakli-saldiriya-ugradi.html" title="Lisede Dehşet Anlar! 4 Öğrenci Bıçaklı Saldırıya Uğradı" class="item_title">Lisede Dehşet Anlar! 4 Öğrenci Bıçaklı Saldırıya Uğradı</a>
                    <a href="https://www.ashaber.com/haber/8769/lisede-dehset-anlar-4-ogrenci-bicakli-saldiriya-ugradi.html" title="Lisede Dehşet Anlar! 4 Öğrenci Bıçaklı Saldırıya Uğradı" class="item_description">Ankara’nın Çankaya İlçesi’nde ki bir lisede 4 öğrenci, aynı sınıfta okudukları 2 öğrencinin bıçaklı saldırısına uğradı. Yaralı öğrencilerin durumlarının iyi olduğu öğrenilirken, olaya karışan 1 öğrenci ise gözaltına alındı. İşte detaylar…

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8767/antalyada-mide-bulandiran-olay-ingilizce-ogretmeni-13-yasindaki-ogrencisini-taciz-etti.html" title="Antalya’da Mide Bulandıran Olay! İngilizce Öğretmeni 13 Yaşındaki Öğrencisini Taciz Etti"><img src="https://www.ashaber.com/files/uploads/news/thumb/antalyada-mide-bulan-7a8c0d264afad8f7e914.jpeg" alt="Antalya’da Mide Bulandıran Olay! İngilizce Öğretmeni 13 Yaşındaki Öğrencisini Taciz Etti"></a>
                    <a href="https://www.ashaber.com/haber/8767/antalyada-mide-bulandiran-olay-ingilizce-ogretmeni-13-yasindaki-ogrencisini-taciz-etti.html" title="Antalya’da Mide Bulandıran Olay! İngilizce Öğretmeni 13 Yaşındaki Öğrencisini Taciz Etti" class="item_title">Antalya’da Mide Bulandıran Olay! İngilizce Öğretmeni 13 Yaşındaki Öğrencisini Taciz Etti</a>
                    <a href="https://www.ashaber.com/haber/8767/antalyada-mide-bulandiran-olay-ingilizce-ogretmeni-13-yasindaki-ogrencisini-taciz-etti.html" title="Antalya’da Mide Bulandıran Olay! İngilizce Öğretmeni 13 Yaşındaki Öğrencisini Taciz Etti" class="item_description">Antalya’nın Muratpaşa İlçesi’nde bir İngilizce öğretmeni, 13 yaşında olan öğrencisine gidecekleri yurt dışı eğitiminde aynı odada kalmayı ve odasında duş almayı teklif etmesinin yanı sıra kütüphanede elinden ve yanağından öptüğü iddiası ile tutuklanarak cezaevine yollandı. İşte haberin detayı…

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8765/eve-gelen-eski-kocasina-kizgin-yag-dokup-satirla-saldirdi.html" title="Eve Gelen Eski Kocasına Kızgın Yağ Döküp Satırla Saldırdı"><img src="https://www.ashaber.com/files/uploads/news/thumb/eve-gelen-eski-kocas-746a4c5fae6574095741.jpeg" alt="Eve Gelen Eski Kocasına Kızgın Yağ Döküp Satırla Saldırdı"></a>
                    <a href="https://www.ashaber.com/haber/8765/eve-gelen-eski-kocasina-kizgin-yag-dokup-satirla-saldirdi.html" title="Eve Gelen Eski Kocasına Kızgın Yağ Döküp Satırla Saldırdı" class="item_title">Eve Gelen Eski Kocasına Kızgın Yağ Döküp Satırla Saldırdı</a>
                    <a href="https://www.ashaber.com/haber/8765/eve-gelen-eski-kocasina-kizgin-yag-dokup-satirla-saldirdi.html" title="Eve Gelen Eski Kocasına Kızgın Yağ Döküp Satırla Saldırdı" class="item_description">Adana’da boşandığı eski eşi ile tartışma yaşayan ve eşine kızgın yağ ile sıcak su döküp ardından da satırla saldıran Emine S., hakim karşısına çıktı ve tutukluluk halinin devam etmesine karar verildi. İşte detaylar…

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8764/istanbulda-akil-almaz-olay-bosanmak-isteyen-esine-zehirli-kahve-icirdi.html" title="İstanbul’da Akıl Almaz Olay! Boşanmak İsteyen Eşine Zehirli Kahve İçirdi"><img src="https://www.ashaber.com/files/uploads/news/thumb/istanbulda-akil-alma-57fe613937bb9f7fda4c.jpeg" alt="İstanbul’da Akıl Almaz Olay! Boşanmak İsteyen Eşine Zehirli Kahve İçirdi"></a>
                    <a href="https://www.ashaber.com/haber/8764/istanbulda-akil-almaz-olay-bosanmak-isteyen-esine-zehirli-kahve-icirdi.html" title="İstanbul’da Akıl Almaz Olay! Boşanmak İsteyen Eşine Zehirli Kahve İçirdi" class="item_title">İstanbul’da Akıl Almaz Olay! Boşanmak İsteyen Eşine Zehirli Kahve İçirdi</a>
                    <a href="https://www.ashaber.com/haber/8764/istanbulda-akil-almaz-olay-bosanmak-isteyen-esine-zehirli-kahve-icirdi.html" title="İstanbul’da Akıl Almaz Olay! Boşanmak İsteyen Eşine Zehirli Kahve İçirdi" class="item_description">İstanbul’da eşi ile yaşadığı anlaşmazlıklardan dolayı boşanmak isteyen kadın, eşinin hazırladığı zehirliyi kahveyi içerek ölümden döndü. Cani koca ise tutuklansa da görülen dava da kesin bir delil olmadığı için beraat etti. İşte detaylar…

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8760/izmirde-korkunc-goruntuler-eylem-hazirligindayken-yakalanan-teroristler-sokak-ortasinda-atis-talimi-yapmis.html" title="İzmir’de Korkunç Görüntüler! Eylem Hazırlığındayken Yakalanan Teröristler Sokak Ortasında Atış Talimi Yapmış"><img src="https://www.ashaber.com/files/uploads/news/thumb/izmirde-korkunc-goru-97a57eb9a14afc6d33a8.jpg" alt="İzmir’de Korkunç Görüntüler! Eylem Hazırlığındayken Yakalanan Teröristler Sokak Ortasında Atış Talimi Yapmış"></a>
                    <a href="https://www.ashaber.com/haber/8760/izmirde-korkunc-goruntuler-eylem-hazirligindayken-yakalanan-teroristler-sokak-ortasinda-atis-talimi-yapmis.html" title="İzmir’de Korkunç Görüntüler! Eylem Hazırlığındayken Yakalanan Teröristler Sokak Ortasında Atış Talimi Yapmış" class="item_title">İzmir’de Korkunç Görüntüler! Eylem Hazırlığındayken Yakalanan Teröristler Sokak Ortasında Atış Talimi Yapmış</a>
                    <a href="https://www.ashaber.com/haber/8760/izmirde-korkunc-goruntuler-eylem-hazirligindayken-yakalanan-teroristler-sokak-ortasinda-atis-talimi-yapmis.html" title="İzmir’de Korkunç Görüntüler! Eylem Hazırlığındayken Yakalanan Teröristler Sokak Ortasında Atış Talimi Yapmış" class="item_description">İzmir’de eylem hazırlığındayken yakalanan ve tutuklanan 2 teröristin sokak ortasında atış talimi yaptığı görüntüler ortaya çıktı. 

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8759/istanbulda-korkunc-olay-kagit-toplayarak-gecinen-gence-18-kisi-en-az-50-kez-tecavuz-etti.html" title="İstanbul’da Korkunç Olay! Kağıt Toplayarak Geçinen Gence 18 Kişi En Az 50 Kez Tecavüz Etti"><img src="https://www.ashaber.com/files/uploads/news/thumb/istanbulda-korkunc-o-b98d1ea2180a452fbacc.jpg" alt="İstanbul’da Korkunç Olay! Kağıt Toplayarak Geçinen Gence 18 Kişi En Az 50 Kez Tecavüz Etti"></a>
                    <a href="https://www.ashaber.com/haber/8759/istanbulda-korkunc-olay-kagit-toplayarak-gecinen-gence-18-kisi-en-az-50-kez-tecavuz-etti.html" title="İstanbul’da Korkunç Olay! Kağıt Toplayarak Geçinen Gence 18 Kişi En Az 50 Kez Tecavüz Etti" class="item_title">İstanbul’da Korkunç Olay! Kağıt Toplayarak Geçinen Gence 18 Kişi En Az 50 Kez Tecavüz Etti</a>
                    <a href="https://www.ashaber.com/haber/8759/istanbulda-korkunc-olay-kagit-toplayarak-gecinen-gence-18-kisi-en-az-50-kez-tecavuz-etti.html" title="İstanbul’da Korkunç Olay! Kağıt Toplayarak Geçinen Gence 18 Kişi En Az 50 Kez Tecavüz Etti" class="item_description">İstanbul Bahçelievler’de oturmakta olan ve geçimini kağıt toplayarak sağlayan Pakistan uyruklu 21 yaşındaki genç, kendisi gibi Pakistan’dan gelen ve birlikte yaşadığı 18 kişinin en az 50 kez tecavüzüne uğradığı iddiasıyla şikayetçi oldu. İşte detaylar…

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8758/3-kez-evlenmek-isteyen-8-cocuk-babasi-kamyon-soforu-2-karisindan-feci-sekilde-dayak-yedi.html" title=" 3. Kez Evlenmek İsteyen 8 Çocuk Babası Kamyon Şoförü 2 Karısından Feci Şekilde Dayak Yedi"><img src="https://www.ashaber.com/files/uploads/news/thumb/hastanelik-oldu-3-ke-409c5a6de9beab671d3f.jpg" alt=" 3. Kez Evlenmek İsteyen 8 Çocuk Babası Kamyon Şoförü 2 Karısından Feci Şekilde Dayak Yedi"></a>
                    <a href="https://www.ashaber.com/haber/8758/3-kez-evlenmek-isteyen-8-cocuk-babasi-kamyon-soforu-2-karisindan-feci-sekilde-dayak-yedi.html" title=" 3. Kez Evlenmek İsteyen 8 Çocuk Babası Kamyon Şoförü 2 Karısından Feci Şekilde Dayak Yedi" class="item_title"> 3. Kez Evlenmek İsteyen 8 Çocuk Babası Kamyon Şoförü 2 Karısından Feci Şekilde Dayak Yedi</a>
                    <a href="https://www.ashaber.com/haber/8758/3-kez-evlenmek-isteyen-8-cocuk-babasi-kamyon-soforu-2-karisindan-feci-sekilde-dayak-yedi.html" title=" 3. Kez Evlenmek İsteyen 8 Çocuk Babası Kamyon Şoförü 2 Karısından Feci Şekilde Dayak Yedi" class="item_description">Batman’da kamyon şoförlüğü yapan 8 çocuk babası adam üçüncü kez evlenmek istediğini söyleyince 2 karısından feci şekilde dayak yedi. Yediği dayak sonucunda hastanelik olduğu öğrenilen adamın eşlerinden şikayetçi olmadığı öğrenildi. 

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8755/trabzonda-dere-sularina-kapilarak-kaybolan-polisten-aci-haber-geldi-sehit-polisin-cenazesine-12-gun-sonra-ulasildi.html" title="Trabzon'da Dere Sularına Kapılarak Kaybolan Polisten Acı Haber Geldi! Şehit Polisin Cenazesine 12 Gün Sonra Ulaşıldı"><img src="https://www.ashaber.com/files/uploads/news/thumb/trabzonda-dere-sular-9d8662474f8bc326c1eb.jpg" alt="Trabzon'da Dere Sularına Kapılarak Kaybolan Polisten Acı Haber Geldi! Şehit Polisin Cenazesine 12 Gün Sonra Ulaşıldı"></a>
                    <a href="https://www.ashaber.com/haber/8755/trabzonda-dere-sularina-kapilarak-kaybolan-polisten-aci-haber-geldi-sehit-polisin-cenazesine-12-gun-sonra-ulasildi.html" title="Trabzon'da Dere Sularına Kapılarak Kaybolan Polisten Acı Haber Geldi! Şehit Polisin Cenazesine 12 Gün Sonra Ulaşıldı" class="item_title">Trabzon'da Dere Sularına Kapılarak Kaybolan Polisten Acı Haber Geldi! Şehit Polisin Cenazesine 12 Gün Sonra Ulaşıldı</a>
                    <a href="https://www.ashaber.com/haber/8755/trabzonda-dere-sularina-kapilarak-kaybolan-polisten-aci-haber-geldi-sehit-polisin-cenazesine-12-gun-sonra-ulasildi.html" title="Trabzon'da Dere Sularına Kapılarak Kaybolan Polisten Acı Haber Geldi! Şehit Polisin Cenazesine 12 Gün Sonra Ulaşıldı" class="item_description">Trabzon Maçka’da 12 gün önce ekip otosunun dereye uçması sonucunda bir polis memuru akıntıya kapılarak kaybolmuştu. Günler süren aramaların sonunda şehit polise bugün ulaşıldı. 

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8754/flas-mit-tirlari-davasinda-can-dundar-hakkinda-kirmizi-bulten-karari.html" title="Flaş! MİT TIR’ları Davasında Can Dündar Hakkında Kırmızı Bülten Kararı"><img src="https://www.ashaber.com/files/uploads/news/thumb/flas-mit-tirlari-dav-048cfbaea810dd167d85.jpg" alt="Flaş! MİT TIR’ları Davasında Can Dündar Hakkında Kırmızı Bülten Kararı"></a>
                    <a href="https://www.ashaber.com/haber/8754/flas-mit-tirlari-davasinda-can-dundar-hakkinda-kirmizi-bulten-karari.html" title="Flaş! MİT TIR’ları Davasında Can Dündar Hakkında Kırmızı Bülten Kararı" class="item_title">Flaş! MİT TIR’ları Davasında Can Dündar Hakkında Kırmızı Bülten Kararı</a>
                    <a href="https://www.ashaber.com/haber/8754/flas-mit-tirlari-davasinda-can-dundar-hakkinda-kirmizi-bulten-karari.html" title="Flaş! MİT TIR’ları Davasında Can Dündar Hakkında Kırmızı Bülten Kararı" class="item_description">MİT TIR’larının durdurulmasına yönelik olarak açılan davanın firari sanığı olan Can Dündar hakkında gıyabi tutuklama ile kırmızı bülten çıkarılma kararı verildiği öğrenildi. 

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8753/ypgli-teroristler-afrinde-allahu-ekber-diyerek-kendilerine-turk-askeri-ve-oso-susu-verip-sivilleri-kandirmis.html" title="YPG'li Teröristler Afrin'de ‘Allahu Ekber’ Diyerek Kendilerine Türk Askeri ve ÖSO Süsü Verip Sivilleri Kandırmış"><img src="https://www.ashaber.com/files/uploads/news/thumb/ypgli-teroristler-af-deb1ef2932fcb1ae53ea.jpeg" alt="YPG'li Teröristler Afrin'de ‘Allahu Ekber’ Diyerek Kendilerine Türk Askeri ve ÖSO Süsü Verip Sivilleri Kandırmış"></a>
                    <a href="https://www.ashaber.com/haber/8753/ypgli-teroristler-afrinde-allahu-ekber-diyerek-kendilerine-turk-askeri-ve-oso-susu-verip-sivilleri-kandirmis.html" title="YPG'li Teröristler Afrin'de ‘Allahu Ekber’ Diyerek Kendilerine Türk Askeri ve ÖSO Süsü Verip Sivilleri Kandırmış" class="item_title">YPG'li Teröristler Afrin'de ‘Allahu Ekber’ Diyerek Kendilerine Türk Askeri ve ÖSO Süsü Verip Sivilleri Kandırmış</a>
                    <a href="https://www.ashaber.com/haber/8753/ypgli-teroristler-afrinde-allahu-ekber-diyerek-kendilerine-turk-askeri-ve-oso-susu-verip-sivilleri-kandirmis.html" title="YPG'li Teröristler Afrin'de ‘Allahu Ekber’ Diyerek Kendilerine Türk Askeri ve ÖSO Süsü Verip Sivilleri Kandırmış" class="item_description">Afrin’de Zeytin Dalı Harekatı sırasında sığınaklara saklanan sivilleri dışarı çıkartmak ve zorla silahlandırmak isteyen YPG’li teröristlerden akıl almaz oyun. Sivilleri kandırmak isteyen teröristler, kendilerine Türk askeri ve ÖSO süsü verip, sokaklarda ‘Allahu Ekber’ diye bağırmış. </a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8752/cumhurbaskani-erdogan-kamuflajlari-cekip-unlulerle-beraber-siniri-ziyaret-etti-iste-anlamli-ziyaretten-ozel-kareler.html" title="Cumhurbaşkanı Erdoğan Kamuflajları Çekip Ünlülerle Beraber Sınırı Ziyaret Etti! İşte Anlamlı Ziyaretten Özel Kareler"><img src="https://www.ashaber.com/files/uploads/news/thumb/cumhurbaskani-erdoga-12c2d620da7b9c51dbeb.jpg" alt="Cumhurbaşkanı Erdoğan Kamuflajları Çekip Ünlülerle Beraber Sınırı Ziyaret Etti! İşte Anlamlı Ziyaretten Özel Kareler"></a>
                    <a href="https://www.ashaber.com/haber/8752/cumhurbaskani-erdogan-kamuflajlari-cekip-unlulerle-beraber-siniri-ziyaret-etti-iste-anlamli-ziyaretten-ozel-kareler.html" title="Cumhurbaşkanı Erdoğan Kamuflajları Çekip Ünlülerle Beraber Sınırı Ziyaret Etti! İşte Anlamlı Ziyaretten Özel Kareler" class="item_title">Cumhurbaşkanı Erdoğan Kamuflajları Çekip Ünlülerle Beraber Sınırı Ziyaret Etti! İşte Anlamlı Ziyaretten Özel Kareler</a>
                    <a href="https://www.ashaber.com/haber/8752/cumhurbaskani-erdogan-kamuflajlari-cekip-unlulerle-beraber-siniri-ziyaret-etti-iste-anlamli-ziyaretten-ozel-kareler.html" title="Cumhurbaşkanı Erdoğan Kamuflajları Çekip Ünlülerle Beraber Sınırı Ziyaret Etti! İşte Anlamlı Ziyaretten Özel Kareler" class="item_description">Cumhurbaşkanı Recep Tayyip Erdoğan, beraberindeki ünlü isimlerle beraber Hatay’daki sınır karakolunu ziyaret etti. Askeri kamuflajla kameraların karşısına geçen Erdoğan, önemli açıklamalarda bulundu.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8750/18-yildir-hicbir-iz-bulunamadi-kayip-sinem-vakasinda-suphelinin-mutfagindan-cikanlar-hayrete-dusurdu.html" title="18 Yıldır Hiçbir İz Bulunamadı! Kayıp Sinem Vakasında Şüphelinin Mutfağından Çıkanlar Hayrete Düşürdü"><img src="https://www.ashaber.com/files/uploads/news/thumb/18-yildir-hicbir-iz--83da5939e1e740588994.jpg" alt="18 Yıldır Hiçbir İz Bulunamadı! Kayıp Sinem Vakasında Şüphelinin Mutfağından Çıkanlar Hayrete Düşürdü"></a>
                    <a href="https://www.ashaber.com/haber/8750/18-yildir-hicbir-iz-bulunamadi-kayip-sinem-vakasinda-suphelinin-mutfagindan-cikanlar-hayrete-dusurdu.html" title="18 Yıldır Hiçbir İz Bulunamadı! Kayıp Sinem Vakasında Şüphelinin Mutfağından Çıkanlar Hayrete Düşürdü" class="item_title">18 Yıldır Hiçbir İz Bulunamadı! Kayıp Sinem Vakasında Şüphelinin Mutfağından Çıkanlar Hayrete Düşürdü</a>
                    <a href="https://www.ashaber.com/haber/8750/18-yildir-hicbir-iz-bulunamadi-kayip-sinem-vakasinda-suphelinin-mutfagindan-cikanlar-hayrete-dusurdu.html" title="18 Yıldır Hiçbir İz Bulunamadı! Kayıp Sinem Vakasında Şüphelinin Mutfağından Çıkanlar Hayrete Düşürdü" class="item_description">Samsun’da henüz 5 yaşındayken evinin önünde oyun oynarken ortadan kaybolan ve bir daha hiçbir haber alınamayan Sinem Özdemir hala bulunamadı. Kayıp Sinem dosyasında eldeki tek şüphelinin mutfakta yaptırdığı inşaat üzerinde duruluyor.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8749/trabzonda-10-gun-once-dere-sularina-kapilip-kaybolan-polis-hakkinda-kahreden-detay-o-sabah-esinden-helallik-isteyip-evden-cikmis.html" title="Trabzon'da 10 Gün Önce Dere Sularına Kapılıp Kaybolan Polis Hakkında Kahreden Detay,  O Sabah Eşinden Helallik İsteyip Evden Çıkmış "><img src="https://www.ashaber.com/files/uploads/news/thumb/trabzonda-10-gun-onc-3de68ca5456c91b89f46.jpg" alt="Trabzon'da 10 Gün Önce Dere Sularına Kapılıp Kaybolan Polis Hakkında Kahreden Detay,  O Sabah Eşinden Helallik İsteyip Evden Çıkmış "></a>
                    <a href="https://www.ashaber.com/haber/8749/trabzonda-10-gun-once-dere-sularina-kapilip-kaybolan-polis-hakkinda-kahreden-detay-o-sabah-esinden-helallik-isteyip-evden-cikmis.html" title="Trabzon'da 10 Gün Önce Dere Sularına Kapılıp Kaybolan Polis Hakkında Kahreden Detay,  O Sabah Eşinden Helallik İsteyip Evden Çıkmış " class="item_title">Trabzon'da 10 Gün Önce Dere Sularına Kapılıp Kaybolan Polis Hakkında Kahreden Detay,  O Sabah Eşinden Helallik İsteyip Evden Çıkmış </a>
                    <a href="https://www.ashaber.com/haber/8749/trabzonda-10-gun-once-dere-sularina-kapilip-kaybolan-polis-hakkinda-kahreden-detay-o-sabah-esinden-helallik-isteyip-evden-cikmis.html" title="Trabzon'da 10 Gün Önce Dere Sularına Kapılıp Kaybolan Polis Hakkında Kahreden Detay,  O Sabah Eşinden Helallik İsteyip Evden Çıkmış " class="item_description">Trabzon'da 10 gün önce polis otosu devrilmiş, polis memurlarından biri akıntıya kapılarak kaybolmuştu. Kayıp polisi bulmak için arama çalışmaları devam ederken, polisin o sabah göreve çıkmadan önce eşinden helallik istediği ortaya çıktı. </a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8748/aci-haber-az-once-geldi-siirt-saldirisinda-yaralanan-mehmetcigimiz-sehit-dustu.html" title="Acı Haber Az Önce Geldi! Siirt Saldırısında Yaralanan Mehmetçiğimiz Şehit Düştü"><img src="https://www.ashaber.com/files/uploads/news/thumb/aci-haber-az-once-ge-9cc562239ad3a2405131.jpg" alt="Acı Haber Az Önce Geldi! Siirt Saldırısında Yaralanan Mehmetçiğimiz Şehit Düştü"></a>
                    <a href="https://www.ashaber.com/haber/8748/aci-haber-az-once-geldi-siirt-saldirisinda-yaralanan-mehmetcigimiz-sehit-dustu.html" title="Acı Haber Az Önce Geldi! Siirt Saldırısında Yaralanan Mehmetçiğimiz Şehit Düştü" class="item_title">Acı Haber Az Önce Geldi! Siirt Saldırısında Yaralanan Mehmetçiğimiz Şehit Düştü</a>
                    <a href="https://www.ashaber.com/haber/8748/aci-haber-az-once-geldi-siirt-saldirisinda-yaralanan-mehmetcigimiz-sehit-dustu.html" title="Acı Haber Az Önce Geldi! Siirt Saldırısında Yaralanan Mehmetçiğimiz Şehit Düştü" class="item_description">Siirt’te bölücü terör örgütü PKK tarafından güvenlik güçlerine yönelik düzenlenen saldırıda, 6 güvenlik korucusu şehit düşmüş, 6 asker ve 5 güvenlik korucusu da yaralanmıştı. Saldırıda yaralanan askerlerden birinin hastanede yaşam savaşını kaybettiği öğrenildi. 

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8744/suriyenin-kacak-kesimhanesinde-mide-bulandiran-goruntuler-yakalanmasalardi-pislik-icindeki-3-ton-tavugu-vatandaslara-yedireceklerdi.html" title="Suriye'nin Kaçak Kesimhanesinde Mide Bulandıran Görüntüler! Yakalanmasalardı Pislik İçindeki 3 Ton Tavuğu Vatandaşlara Yedireceklerdi"><img src="https://www.ashaber.com/files/uploads/news/thumb/suriyenin-kacak-kesi-d7916e968b7844081576.jpg" alt="Suriye'nin Kaçak Kesimhanesinde Mide Bulandıran Görüntüler! Yakalanmasalardı Pislik İçindeki 3 Ton Tavuğu Vatandaşlara Yedireceklerdi"></a>
                    <a href="https://www.ashaber.com/haber/8744/suriyenin-kacak-kesimhanesinde-mide-bulandiran-goruntuler-yakalanmasalardi-pislik-icindeki-3-ton-tavugu-vatandaslara-yedireceklerdi.html" title="Suriye'nin Kaçak Kesimhanesinde Mide Bulandıran Görüntüler! Yakalanmasalardı Pislik İçindeki 3 Ton Tavuğu Vatandaşlara Yedireceklerdi" class="item_title">Suriye'nin Kaçak Kesimhanesinde Mide Bulandıran Görüntüler! Yakalanmasalardı Pislik İçindeki 3 Ton Tavuğu Vatandaşlara Yedireceklerdi</a>
                    <a href="https://www.ashaber.com/haber/8744/suriyenin-kacak-kesimhanesinde-mide-bulandiran-goruntuler-yakalanmasalardi-pislik-icindeki-3-ton-tavugu-vatandaslara-yedireceklerdi.html" title="Suriye'nin Kaçak Kesimhanesinde Mide Bulandıran Görüntüler! Yakalanmasalardı Pislik İçindeki 3 Ton Tavuğu Vatandaşlara Yedireceklerdi" class="item_description">Adana'da polis ekiplerinin baskın düzenlediği kaçan tavuk kesimhanesinde 6 Suriyeli gözaltına alındı. Kesimhanede 3 ton tavuk eti ele ele geçirilirken, çekilen görüntüler ise mide bulandırdı. </a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8742/whatsappta-buyuk-yenilik-artik-sevgilinizin-kimle-konustugunu-gorebileceksiniz.html" title="WhatsApp’ta Büyük Yenilik! Artık Sevgilinizin Kimle Konuştuğunu Görebileceksiniz"><img src="https://www.ashaber.com/files/uploads/news/thumb/whatsappta-buyuk-yen-a021e9b6dbd27ed3d1eb.png" alt="WhatsApp’ta Büyük Yenilik! Artık Sevgilinizin Kimle Konuştuğunu Görebileceksiniz"></a>
                    <a href="https://www.ashaber.com/haber/8742/whatsappta-buyuk-yenilik-artik-sevgilinizin-kimle-konustugunu-gorebileceksiniz.html" title="WhatsApp’ta Büyük Yenilik! Artık Sevgilinizin Kimle Konuştuğunu Görebileceksiniz" class="item_title">WhatsApp’ta Büyük Yenilik! Artık Sevgilinizin Kimle Konuştuğunu Görebileceksiniz</a>
                    <a href="https://www.ashaber.com/haber/8742/whatsappta-buyuk-yenilik-artik-sevgilinizin-kimle-konustugunu-gorebileceksiniz.html" title="WhatsApp’ta Büyük Yenilik! Artık Sevgilinizin Kimle Konuştuğunu Görebileceksiniz" class="item_description">WhatsApp, artık istediğiniz kişinin kimlerle konuştuğunu görmenizi sağlayacak. Chatwatc isimli uygulamayı işleme koyacak olan WhatsApp, bu uygulama sayesinde sizlere istediğiniz kişiyi takip etme olanağı sağlayacak. İşte uygulama içinde yer alan detaylar…

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8741/15-temmuz-darbe-girisimi-ile-ilgili-yeni-detaylar-ortaya-cikti-iste-feto-elebasi-gulenin-orgut-icinde-kullanilan-kod-adi.html" title="15 Temmuz Darbe Girişimi İle İlgili Yeni Detaylar Ortaya Çıktı! İşte FETÖ Elebaşı Gülen’in Örgüt İçinde Kullanılan Kod Adı"><img src="https://www.ashaber.com/files/uploads/news/thumb/15-temmuz-darbe-giri-1d825b765a1135439a04.png" alt="15 Temmuz Darbe Girişimi İle İlgili Yeni Detaylar Ortaya Çıktı! İşte FETÖ Elebaşı Gülen’in Örgüt İçinde Kullanılan Kod Adı"></a>
                    <a href="https://www.ashaber.com/haber/8741/15-temmuz-darbe-girisimi-ile-ilgili-yeni-detaylar-ortaya-cikti-iste-feto-elebasi-gulenin-orgut-icinde-kullanilan-kod-adi.html" title="15 Temmuz Darbe Girişimi İle İlgili Yeni Detaylar Ortaya Çıktı! İşte FETÖ Elebaşı Gülen’in Örgüt İçinde Kullanılan Kod Adı" class="item_title">15 Temmuz Darbe Girişimi İle İlgili Yeni Detaylar Ortaya Çıktı! İşte FETÖ Elebaşı Gülen’in Örgüt İçinde Kullanılan Kod Adı</a>
                    <a href="https://www.ashaber.com/haber/8741/15-temmuz-darbe-girisimi-ile-ilgili-yeni-detaylar-ortaya-cikti-iste-feto-elebasi-gulenin-orgut-icinde-kullanilan-kod-adi.html" title="15 Temmuz Darbe Girişimi İle İlgili Yeni Detaylar Ortaya Çıktı! İşte FETÖ Elebaşı Gülen’in Örgüt İçinde Kullanılan Kod Adı" class="item_description">15 Temmuz gecesi Fethullahçı terör örgütü tarafından gerçekleştirilmek istenen hain darbe girişimi ile ilgili yeni detaylar ortaya çıktı. Oartaya çıkan detaylarda, FETÖ ele başı Gülen’in örgüt arasındaki kod adının ‘Dayı’ olduğu öğrenildi.

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ashaber.com/haber/8739/canakkalede-korkunc-olay-once-silahla-vurdu-sonra-karnina-ekmek-bicagi-sapladi.html" title="Çanakkale’de Korkunç Olay! Önce Silahla Vurdu Sonra Karnına Ekmek Bıçağı Sapladı"><img src="https://www.ashaber.com/files/uploads/news/thumb/canakkalede-korkunc--e09b8efa3d5a18ccb3b1.jpg" alt="Çanakkale’de Korkunç Olay! Önce Silahla Vurdu Sonra Karnına Ekmek Bıçağı Sapladı"></a>
                    <a href="https://www.ashaber.com/haber/8739/canakkalede-korkunc-olay-once-silahla-vurdu-sonra-karnina-ekmek-bicagi-sapladi.html" title="Çanakkale’de Korkunç Olay! Önce Silahla Vurdu Sonra Karnına Ekmek Bıçağı Sapladı" class="item_title">Çanakkale’de Korkunç Olay! Önce Silahla Vurdu Sonra Karnına Ekmek Bıçağı Sapladı</a>
                    <a href="https://www.ashaber.com/haber/8739/canakkalede-korkunc-olay-once-silahla-vurdu-sonra-karnina-ekmek-bicagi-sapladi.html" title="Çanakkale’de Korkunç Olay! Önce Silahla Vurdu Sonra Karnına Ekmek Bıçağı Sapladı" class="item_description">Çanakkale’de 14 yaşındaki bir genç, “tecavüzcü” diye bağırdığı 17 yaşındaki bir çocuğu silahla vurarak öldürdü. Silahla vurduktan sonra hıncını alamayan genç, yerde kanlar içinde yatan çocuğun karnına ekmek bıçağı sapladı. İşte detaylar…

</a>
                    </div>
					</li>
                                      
								</ul>

<div class="clear"></div>


</div>





 
 
 


 </div>
<aside>
<div id="page_right">
<div class="right_block"></div>
<div class="x_advert"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ashaber Sol Blok Reklam 1-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8030790784860754"
     data-ad-slot="7249714803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<form action="?page=search" method="post">
<div class="gazisoft-form">
        <div class="form-item" style="margin:4px 0px;">
	<input type="text" name="kelime" style="width:200px !important" placeholder="Haber Ara">  <input class="button btn_archive" type="submit" value=" ARA " />
    </div></div>
</form> 


<div class="right_block">
<div class="title blue">YAZARLAR</div>

			<ul class="right_article_list">
						 
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/225/cocuk-yetistirmek-sanattir.html"><img src="https://www.ashaber.com/files/uploads/user/-4fcc3cf8a5.jpg" class="image" width="60" height="60" alt="Şener Koştu"></a>
			<a href="https://www.ashaber.com/kose-yazisi/225/cocuk-yetistirmek-sanattir.html" class="name new_window">Şener Koştu</a>
			<a href="https://www.ashaber.com/kose-yazisi/225/cocuk-yetistirmek-sanattir.html" class="title new_window">Çocuk Yetiştirmek Sanattır</a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/156/teknolojinin-yitirdigi-cocuklar.html"><img src="https://www.ashaber.com/files/uploads/user/-083bc33ee729f1204d48.jpg" class="image" width="60" height="60" alt="Merve ERSOY"></a>
			<a href="https://www.ashaber.com/kose-yazisi/156/teknolojinin-yitirdigi-cocuklar.html" class="name new_window">Merve ERSOY</a>
			<a href="https://www.ashaber.com/kose-yazisi/156/teknolojinin-yitirdigi-cocuklar.html" class="title new_window">Teknolojinin Yitirdiği Çocuklar</a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/154/baris-dolu-dunyada-insanlar.html"><img src="https://www.ashaber.com/files/uploads/user/-eaa5a668b3514ecb2e0b.jpg" class="image" width="60" height="60" alt="Gül ÇAKMAK"></a>
			<a href="https://www.ashaber.com/kose-yazisi/154/baris-dolu-dunyada-insanlar.html" class="name new_window">Gül ÇAKMAK</a>
			<a href="https://www.ashaber.com/kose-yazisi/154/baris-dolu-dunyada-insanlar.html" class="title new_window">Barış Dolu Dünyada İnsanlar</a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/152/yureginde-sevgi-biriktirmek.html"><img src="https://www.ashaber.com/files/uploads/user/-2abfae91dd9a00794a9a.jpg" class="image" width="60" height="60" alt="Mehmet ŞAR"></a>
			<a href="https://www.ashaber.com/kose-yazisi/152/yureginde-sevgi-biriktirmek.html" class="name new_window">Mehmet ŞAR</a>
			<a href="https://www.ashaber.com/kose-yazisi/152/yureginde-sevgi-biriktirmek.html" class="title new_window">Yüreğinde Sevgi Biriktirmek</a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/150/adamlik-dizilerde-degil-kitaplarda-saklidir.html"><img src="https://www.ashaber.com/files/uploads/user/-7955eebc2511f629d972.jpg" class="image" width="60" height="60" alt="Didem AYHAN"></a>
			<a href="https://www.ashaber.com/kose-yazisi/150/adamlik-dizilerde-degil-kitaplarda-saklidir.html" class="name new_window">Didem AYHAN</a>
			<a href="https://www.ashaber.com/kose-yazisi/150/adamlik-dizilerde-degil-kitaplarda-saklidir.html" class="title new_window">Adamlık Dizilerde Değil, Kitaplarda Saklıdır</a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ashaber.com/kose-yazisi/143/gencler-gercekten-mutlu-muyuz.html"><img src="https://www.ashaber.com/files/uploads/user/-5f92c0c1a6db615207e3.jpg" class="image" width="60" height="60" alt="Filiz ÖZMEN ÇAKMAK"></a>
			<a href="https://www.ashaber.com/kose-yazisi/143/gencler-gercekten-mutlu-muyuz.html" class="name new_window">Filiz ÖZMEN ÇAKMAK</a>
			<a href="https://www.ashaber.com/kose-yazisi/143/gencler-gercekten-mutlu-muyuz.html" class="title new_window"> Gençler, Gerçekten Mutlu Muyuz?</a>
			<div class="clear"></div>
			</li>
            		</ul>
	

        <a href="https://www.ashaber.com/yazarlar/" class="button btn-green" style="">  Tüm Yazarlar </a>
</div>




<div class="right_block">
  <div class="title grey"> Sosyal Medya</div>

<div class="socialRightBlock">

</div>
</div>













<div class="right_block encokokunan tabarea">
<div class="title red">EN ÇOK OKUNANLAR</div>

<ul class="menu_ul buttons">

<li><a class="active item">Bugün</a></li>
<li><a class="item">Bu Hafta</a></li>
<li><a class="item">Bu Ay</a></li>
</ul>
<div class="content">
<ul class="right_pop box">
<li><span>1</span><a href="https://www.ashaber.com/haber/8772/suskunlugunu-bozdu-survivordan-diskalifiye-olan-kadin-yarismaci-hic-bilinmeyenleri-anlatti.html" title="Suskunluğunu Bozdu! Survivor’dan Diskalifiye Olan Kadın Yarışmacı Hiç Bilinmeyenleri Anlattı"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/suskunlugunu-bozdu-s-eb12923cfd5433a1e2e9.jpg" alt="Suskunluğunu Bozdu! Survivor’dan Diskalifiye Olan Kadın Yarışmacı Hiç Bilinmeyenleri Anlattı"><h5>Suskunluğunu Bozdu! Survivor’dan Diskalifiye Olan Kadın Yarışmacı Hiç Bilinmeyenleri Anlattı</h5></a></li>
<li><span>2</span><a href="https://www.ashaber.com/haber/8771/tv8-yemekteyiz-5-nisan-2018-salih-beyin-evinde-neler-yasandi-salih-beyin-menusu-ve-puan-tablosu.html" title="TV8 Yemekteyiz 5 Nisan 2018 Salih Beyin Evinde Neler Yaşandı? Salih Beyin Menüsü ve Puan Tablosu"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/tv8-yemekteyiz-5-nis-16e189ad418000029bbf.jpg" alt="TV8 Yemekteyiz 5 Nisan 2018 Salih Beyin Evinde Neler Yaşandı? Salih Beyin Menüsü ve Puan Tablosu"><h5>TV8 Yemekteyiz 5 Nisan 2018 Salih Beyin Evinde Neler Yaşandı? Salih Beyin Menüsü ve Puan Tablosu</h5></a></li>
<li><span>3</span><a href="https://www.ashaber.com/haber/8773/tskdan-pkkya-agir-darbe-gri-ve-kirmizi-listede-aranan-sozde-ust-duzey-yoneticiler-olduruldu.html" title="TSK’dan PKK’ya Ağır Darbe! Gri ve Kırmızı Listede Aranan Sözde Üst Düzey Yöneticiler Öldürüldü"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/tskdan-pkkya-agir-da-dd55c53aa44112facf04.jpg" alt="TSK’dan PKK’ya Ağır Darbe! Gri ve Kırmızı Listede Aranan Sözde Üst Düzey Yöneticiler Öldürüldü"><h5>TSK’dan PKK’ya Ağır Darbe! Gri ve Kırmızı Listede Aranan Sözde Üst Düzey Yöneticiler Öldürüldü</h5></a></li>
<li><span>4</span><a href="https://www.ashaber.com/haber/8770/son-dakika-mehmet-simsek-istifa-mi-etti-ibrahim-kalindan-flas-aciklamalar.html" title="Son Dakika! Mehmet Şimşek İstifa Mı Etti? İbrahim Kalın’dan Flaş Açıklamalar"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/son-dakika-mehmet-si-1ba497d92c954a54f6b4.jpg" alt="Son Dakika! Mehmet Şimşek İstifa Mı Etti? İbrahim Kalın’dan Flaş Açıklamalar"><h5>Son Dakika! Mehmet Şimşek İstifa Mı Etti? İbrahim Kalın’dan Flaş Açıklamalar</h5></a></li>
<li><span>5</span><a href="https://www.ashaber.com/haber/8769/lisede-dehset-anlar-4-ogrenci-bicakli-saldiriya-ugradi.html" title="Lisede Dehşet Anlar! 4 Öğrenci Bıçaklı Saldırıya Uğradı"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/lisede-dehset-anlar--cf50c03d3a739892305b.jpg" alt="Lisede Dehşet Anlar! 4 Öğrenci Bıçaklı Saldırıya Uğradı"><h5>Lisede Dehşet Anlar! 4 Öğrenci Bıçaklı Saldırıya Uğradı</h5></a></li>
</ul>
<ul class="right_pop box">

<li><span>1</span><a href="https://www.ashaber.com/haber/8740/fotograflarin-her-biri-skandal-41lik-kadin-ogretmenin-17-yasindaki-kiz-ogrencisiyle-iliskisi-olay-yaratti.html" title="Fotoğrafların Her Biri Skandal! 41’lik Kadın Öğretmenin 17 Yaşındaki Kız Öğrencisiyle İlişkisi Olay Yarattı"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/fotograflarin-her-bi-c2e470cbd739d4e5c7b7.png" alt="Fotoğrafların Her Biri Skandal! 41’lik Kadın Öğretmenin 17 Yaşındaki Kız Öğrencisiyle İlişkisi Olay Yarattı"><h5>Fotoğrafların Her Biri Skandal! 41’lik Kadın Öğretmenin 17 Yaşındaki Kız Öğrencisiyle İlişkisi Olay Yarattı</h5></a></li>

<li><span>2</span><a href="https://www.ashaber.com/haber/8757/tv8-yemekteyiz-2-nisan-2018-selcuk-beyin-evinde-neler-yasandi-selcuk-beyin-menusu-ve-puani.html" title="TV8 Yemekteyiz 2 Nisan 2018 Selçuk Beyin Evinde Neler Yaşandı? Selçuk Beyin Menüsü ve Puanı"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/tv8-yemekteyiz-2-nis-a978e939705f53de752d.jpg" alt="TV8 Yemekteyiz 2 Nisan 2018 Selçuk Beyin Evinde Neler Yaşandı? Selçuk Beyin Menüsü ve Puanı"><h5>TV8 Yemekteyiz 2 Nisan 2018 Selçuk Beyin Evinde Neler Yaşandı? Selçuk Beyin Menüsü ve Puanı</h5></a></li>

<li><span>3</span><a href="https://www.ashaber.com/haber/8750/18-yildir-hicbir-iz-bulunamadi-kayip-sinem-vakasinda-suphelinin-mutfagindan-cikanlar-hayrete-dusurdu.html" title="18 Yıldır Hiçbir İz Bulunamadı! Kayıp Sinem Vakasında Şüphelinin Mutfağından Çıkanlar Hayrete Düşürdü"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/18-yildir-hicbir-iz--83da5939e1e740588994.jpg" alt="18 Yıldır Hiçbir İz Bulunamadı! Kayıp Sinem Vakasında Şüphelinin Mutfağından Çıkanlar Hayrete Düşürdü"><h5>18 Yıldır Hiçbir İz Bulunamadı! Kayıp Sinem Vakasında Şüphelinin Mutfağından Çıkanlar Hayrete Düşürdü</h5></a></li>

<li><span>4</span><a href="https://www.ashaber.com/haber/8739/canakkalede-korkunc-olay-once-silahla-vurdu-sonra-karnina-ekmek-bicagi-sapladi.html" title="Çanakkale’de Korkunç Olay! Önce Silahla Vurdu Sonra Karnına Ekmek Bıçağı Sapladı"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/canakkalede-korkunc--e09b8efa3d5a18ccb3b1.jpg" alt="Çanakkale’de Korkunç Olay! Önce Silahla Vurdu Sonra Karnına Ekmek Bıçağı Sapladı"><h5>Çanakkale’de Korkunç Olay! Önce Silahla Vurdu Sonra Karnına Ekmek Bıçağı Sapladı</h5></a></li>

<li><span>5</span><a href="https://www.ashaber.com/haber/8743/ceyrek-ve-gram-yine-ters-kose-yapti-31-mart-2018-serbest-piyasa-altin-fiyatlari.html" title="Çeyrek ve Gram Yine Ters Köşe Yaptı! 31 Mart 2018 Serbest Piyasa Altın Fiyatları"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/ceyrek-ve-gram-yine--3cbf08bb80475e51a1b6.jpg" alt="Çeyrek ve Gram Yine Ters Köşe Yaptı! 31 Mart 2018 Serbest Piyasa Altın Fiyatları"><h5>Çeyrek ve Gram Yine Ters Köşe Yaptı! 31 Mart 2018 Serbest Piyasa Altın Fiyatları</h5></a></li>
</ul>
<ul class="right_pop box">
<li><span>1</span><a href="https://www.ashaber.com/haber/8598/tv8-yemekteyiz-15-mart-2018-nazan-hanimin-gunu-nazan-hanimin-menusu-ve-puani.html" title="TV8 Yemekteyiz 15 Mart 2018 Nazan Hanımın Günü! Nazan Hanımın Menüsü ve Puanı"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/tv8-yemekteyiz-15-ma-82667588abd8375bc664.jpg" alt="TV8 Yemekteyiz 15 Mart 2018 Nazan Hanımın Günü! Nazan Hanımın Menüsü ve Puanı"><h5>TV8 Yemekteyiz 15 Mart 2018 Nazan Hanımın Günü! Nazan Hanımın Menüsü ve Puanı</h5></a></li>
<li><span>2</span><a href="https://www.ashaber.com/haber/8605/samsunda-korkunc-olay-esinin-arkadasiyla-yasadigi-yasak-ask-feci-sonla-bitti.html" title="Samsun’da Korkunç Olay! Eşinin Arkadaşıyla Yaşadığı Yasak Aşk Feci Sonla Bitti"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/samsunda-korkunc-ola-5fb04206afa0e26bc1c7.jpg" alt="Samsun’da Korkunç Olay! Eşinin Arkadaşıyla Yaşadığı Yasak Aşk Feci Sonla Bitti"><h5>Samsun’da Korkunç Olay! Eşinin Arkadaşıyla Yaşadığı Yasak Aşk Feci Sonla Bitti</h5></a></li>
<li><span>3</span><a href="https://www.ashaber.com/haber/8569/tv8-yemekteyiz-12-mart-2018-iman-beyin-evinde-neler-yasandi-iman-beyin-menusu-ve-puani.html" title="TV8 Yemekteyiz 12 Mart 2018 İman Beyin Evinde Neler Yaşandı? İman beyin Menüsü ve Puanı"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/tv8-yemekteyiz-12-ma-14b41d9c7a677dc3ecdf.jpg" alt="TV8 Yemekteyiz 12 Mart 2018 İman Beyin Evinde Neler Yaşandı? İman beyin Menüsü ve Puanı"><h5>TV8 Yemekteyiz 12 Mart 2018 İman Beyin Evinde Neler Yaşandı? İman beyin Menüsü ve Puanı</h5></a></li>
<li><span>4</span><a href="https://www.ashaber.com/haber/8575/jet-kazasinda-kizini-kaybeden-acili-baba-huseyin-basaran-hep-bu-sozu-tekrarliyormus-niye-bizimki.html" title="Jet Kazasında Kızını Kaybeden Acılı Baba Hüseyin Başaran Hep Bu Sözü Tekrarlıyormuş: “Niye Bizimki?”"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/jet-kazasinda-kizini-1fc7fe3726ecccca5446.jpg" alt="Jet Kazasında Kızını Kaybeden Acılı Baba Hüseyin Başaran Hep Bu Sözü Tekrarlıyormuş: “Niye Bizimki?”"><h5>Jet Kazasında Kızını Kaybeden Acılı Baba Hüseyin Başaran Hep Bu Sözü Tekrarlıyormuş: “Niye Bizimki?”</h5></a></li>
<li><span>5</span><a href="https://www.ashaber.com/haber/8590/unlu-televizyoncu-survivor-nihat-dogan-icin-acti-agzini-yumdu-gozunu-insan-artigi-zavalli.html" title="Ünlü Televizyoncu Survivor Nihat Doğan İçin Açtı Ağzını Yumdu Gözünü: “İnsan Artığı Zavallı!”"><img class="image" src="https://www.ashaber.com/files/uploads/news/thumb/unlu-televizyoncu-su-db95ed37e98b0b9f6e87.jpg" alt="Ünlü Televizyoncu Survivor Nihat Doğan İçin Açtı Ağzını Yumdu Gözünü: “İnsan Artığı Zavallı!”"><h5>Ünlü Televizyoncu Survivor Nihat Doğan İçin Açtı Ağzını Yumdu Gözünü: “İnsan Artığı Zavallı!”</h5></a></li>
</ul>
</div>
</div>


<div class="x_advert"></div>
<a href="https://www.ashaber.com/yol-bulteni.html"><img src="theme/default/images/yol_durumu.png" alt="Yol Durumu" style="margin-bottom:10px"></a>
<div class="right_block">
<a name="poll"></a>
<div class="title green">ANKET</div>
<a href="anket/-.html" class="right_poll_title"></a>
<form action="https://www.ashaber.com/#poll" method="post">
<input type="hidden" value="1" name="poll_act">
<ul class="right_poll_list">
 </ul>
<input class="button btn-green" type="submit" value="Ankete Katıl"> <a href="https://www.ashaber.com/anketler/" style="padding:7px;" class="button btn-blue right">Diğer Anketler</a>
        </form>
        
        <div class="clear"></div>
        
        </div>
<a href="https://www.ashaber.com/mail-bulteni.html"><img src="theme/default/images/email-block.png" alt="E-Bülten Kayıt" style="margin-bottom:10px"></a>
<div class="right_block">
<div class="title grey">ARŞİV ARAMA</div>
<form action="https://www.ashaber.com/arsiv.html" method="post">
<input type="hidden" name="action" value="1" />
<div class="gazisoft-form">
        <div class="form-item" style="margin:10px 0px;">
<select name="day" class="archive">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
              </select>
<select name="month" class="archive">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
              </select>
<select name="year" class="archive">
<option value="2018">2018</option> <option value="2017">2017</option> <option value="2016">2016</option> <option value="2015">2015</option> <option value="2014">2014</option> <option value="2013">2013</option> <option value="2012">2012</option> <option value="2011">2011</option> <option value="2010">2010</option> <option value="2009">2009</option> <option value="2008">2008</option> <option value="2007">2007</option> <option value="2006">2006</option>               </select>
<input class="button btn_archive" type="submit" value=" ARA " />
            </div>
            <div class="clear"></div>
            </div>
</form></div>




<div class="right_block">
<div class="title grey">BİYOGRAFİ</div>
<div style="width:300px; height:110px; overflow:hidden; margin:5px 0px;">
<div style="float:left; width:120px; height:108px; margin-right:10px;">
<a class="liquid" style="height:102px" href="https://www.ashaber.com/haber/7988/korkunc-gelenek-bakire-kizlarin-evlenmesinin-yasak-oldugu-ulkede-genc-kizlar-nikahtan-once-baska-adamlarla-yatiyor.html" title="Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor"><img src="https://www.ashaber.com/files/uploads/news/thumb/korkunc-gelenek-baki-6f4e5fcb96547b4dd6c5.jpg" alt="Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor"></a>
</div>
  <a href="https://www.ashaber.com/haber/7988/korkunc-gelenek-bakire-kizlarin-evlenmesinin-yasak-oldugu-ulkede-genc-kizlar-nikahtan-once-baska-adamlarla-yatiyor.html" title="Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor" class="item_title blue_font">Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor</a>
<a href="https://www.ashaber.com/haber/7988/korkunc-gelenek-bakire-kizlarin-evlenmesinin-yasak-oldugu-ulkede-genc-kizlar-nikahtan-once-baska-adamlarla-yatiyor.html" title="Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor" class="item_description">Türkiye’de bile giderek farklılaşan geleneklere akıl sır erdirmek zorken, başka ülkelerin geleneklerine kafa yormak zor, ama bu defa oldukça ilginç bir gelenek gündeme oturdu. Biz de yabancı ülkelerin geleneklerine bir göz gezdirdik ve bizden farklı neler varmış derledik…

</a>
<div class="clear"></div></div>
</div>
<div class="right_block">
<div class="title red">RÖPORTAJ</div>
<div style="width:300px; height:180px; overflow:hidden; margin:5px 0px;">
<div style=" height:120px; margin:5px 0px;">
<a class="liquid new_window" style="height:122px" href="https://www.ashaber.com/haber/7988/korkunc-gelenek-bakire-kizlarin-evlenmesinin-yasak-oldugu-ulkede-genc-kizlar-nikahtan-once-baska-adamlarla-yatiyor.html" title="Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor"><img src="https://www.ashaber.com/files/uploads/news/thumb/korkunc-gelenek-baki-6f4e5fcb96547b4dd6c5.jpg" alt="Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor"></a>
</div>
  <a href="https://www.ashaber.com/haber/7988/korkunc-gelenek-bakire-kizlarin-evlenmesinin-yasak-oldugu-ulkede-genc-kizlar-nikahtan-once-baska-adamlarla-yatiyor.html" title="Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor" class="item_title blue_font new_window">Korkunç Gelenek! Bakire Kızların Evlenmesinin Yasak Olduğu Ülkede Genç Kızlar, Nikahtan Önce Başka Adamlarla Yatıyor</a>

<div class="clear"></div></div>
</div>
<div class="right_block">
<div class="title green">ÖZEL SAYFALAR</div>
<ul class="page_list">
<li><a href="html/kullanici-sozlesmesi-5.html"> <i class="fa fa-angle-right"></i> KULLANICI SÖZLEŞMESİ</a></li>
<li><a href="html/yasal-bildirimler-4.html"> <i class="fa fa-angle-right"></i> YASAL BİLDİRİMLER</a></li>
<li><a href="html/yayin-ilkeleri-3.html"> <i class="fa fa-angle-right"></i> YAYIN İLKELERİ </a></li>
<li><a href="html/gizlilik-politikasi-2.html"> <i class="fa fa-angle-right"></i> Gizlilik Politikası</a></li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>
</div>
</aside>
<div class="clear"></div>
<footer>
<div class="footer_item">
<ul>
<li><a href="https://www.ashaber.com/mobil"><i class="fa fa-mobile"></i> Mobil Site</a></li>
<li><a href="https://www.ashaber.com/sondakika-haberler/"><i class="fa fa-clock-o"></i>Sondakika</a></li>
<li><a href="https://www.ashaber.com/videolar/"><i class="fa fa-play"></i>Web TV</a></li>
<li><a href="https://www.ashaber.com/yazarlar/"><i class="fa fa-pencil"></i>Yazarlar</a></li><li><a href="https://www.ashaber.com/neler-oluyor.html"><i class="fa fa-question"></i>Neler Oluyor?</a></li>
<li><a href="https://www.ashaber.com/iletisim.html"><i class="fa fa-map-marker"></i>İletişim</a></li>
<li><a href="https://www.ashaber.com/kunye.html"><i class="fa fa-globe"></i>Künye</a></li>
<li><a href="https://www.ashaber.com/webmaster.html"><i class="fa fa-code"></i>Webmaster</a></li>
<div class="clear"></div>
</ul>
</div>

<div class="clear"></div>
<div style="text-align:center; line-height:24px; padding:10px;">Copyright <i class="fa fa-copyright"></i> 2018 As Haber. Tüm hakları saklıdır. <br> Sistem : <a href="https://www.gazisoft.com/php-haber-yazilimi.html" title="Haber Yazılımı" target="_blank">Haber Yazılımı</a><br>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53040710-4', 'auto');
  ga('send', 'pageview');

</script>
</div>
<div class="clear"></div>
</footer>
</div>

<div class="kosehbr">
<div class="home_block">
<div class="title blue"> İLGİNİZİ ÇEKEBİLİR <a class="kapat">X</a></div>
<a class="new_window" href="https://www.ashaber.com/haber/8772/suskunlugunu-bozdu-survivordan-diskalifiye-olan-kadin-yarismaci-hic-bilinmeyenleri-anlatti.html">
<div class="item">
  <div class="resim">
   <img src="https://www.ashaber.com/files/uploads/news/thumb/suskunlugunu-bozdu-s-eb12923cfd5433a1e2e9.jpg" alt="Suskunluğunu Bozdu! Survivor’dan Diskalifiye Olan Kadın Yarışmacı Hiç Bilinmeyenleri Anlattı">
  </div>
  <div class="icerik">
     Suskunluğunu Bozdu! Survivor’dan Diskalifiye Olan Kadın Yarışmacı Hiç Bilinmeyenleri Anlattı  </div>
</div>
</a>
<div class="clear"></div>
<a class="new_window" href="https://www.ashaber.com/haber/8771/tv8-yemekteyiz-5-nisan-2018-salih-beyin-evinde-neler-yasandi-salih-beyin-menusu-ve-puan-tablosu.html">
<div class="item">
  <div class="resim">
   <img src="https://www.ashaber.com/files/uploads/news/thumb/tv8-yemekteyiz-5-nis-16e189ad418000029bbf.jpg" alt="TV8 Yemekteyiz 5 Nisan 2018 Salih Beyin Evinde Neler Yaşandı? Salih Beyin Menüsü ve Puan Tablosu">
  </div>
  <div class="icerik">
     TV8 Yemekteyiz 5 Nisan 2018 Salih Beyin Evinde Neler Yaşandı? Salih Beyin Menüsü ve Puan Tablosu  </div>
</div>
</a>
<div class="clear"></div>
</div>
</div>


<script src="theme/default/js/imgLiquid-min.js" type="text/javascript" ></script>
<script src="theme/default/js/owl.carousel.min.js" type="text/javascript" ></script>
<script src="theme/default/js/social-buttons.js" type="text/javascript" ></script>
<script src="theme/default/js/jquery.cookie.js" type="text/javascript" ></script>
<script type="text/javascript" src="theme/default/headline/1/cycle.js"></script>
<script src="theme/default/js/main.js" type="text/javascript" ></script>
<script>
$(".after-load").show();
</script>
</body>
</html>